<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="fr" lang="fr">
<head>
<title>Mejhoul "Kalief"</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="Akye BBK" />
<meta name="keywords" content="Rap, Reggae, Vidéo, Son, Underground, Agenda, Clip, Shop, Boutique, VPC, webradio, militant, engage, conscient, productions" />
<meta name="description" content="Clip" />

<meta name="geo.position" content="48.857993;2.381153" />
<meta property="og:url" content="http://www.bboykonsian.com/Mejhoul-Kalief_a4113.html" />
<meta property="og:image" content="http://www.bboykonsian.com/photo/art/grande/29952264-28774345.jpg?v=1548063155" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mejhoul &quot;Kalief&quot;" />
<meta property="og:description" content="Clip" />
<meta property="og:site_name" content="BBoyKonsian" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="http://www.bboykonsian.com/photo/art/grande/29952264-28774345.jpg?v=1548063155" />
<meta property="twitter:title" content="Mejhoul &quot;Kalief&quot;" />
<meta property="twitter:description" content="Clip" />
<meta property="fb:app_id" content="144717755298" />
<link rel="stylesheet" href="/var/style/style_9.css?v=1547636534" type="text/css" />
<link rel="stylesheet" href="/var/style/style.662554.css?v=1484845348" type="text/css" />
<link rel="stylesheet" href="/var/style/style.6519338.css?v=1492381261" type="text/css" />
<link rel="stylesheet" href="/var/style/style.6519339.css?v=1489412812" type="text/css" />
<link rel="stylesheet" href="/var/style/style.662543.css?v=1484845348" type="text/css" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://www.bboykonsian.com/m/Mejhoul-Kalief_a4113.html" />
<link rel="canonical" href="http://www.bboykonsian.com/Mejhoul-Kalief_a4113.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1517847575" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1517847575" type="image/x-icon" />
 
<!-- Google file -->
<meta name="verify-v1" content="kWE7Y7S2I5pmZKE15fBFN6k0dWYZLXxbZSi82AGXiFA=" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1423125154" type="text/javascript"></script>
<script src="/_public/js/jquery-ui-1.10.3.custom.min.js?v=1379325470" type="text/javascript"></script>
<script src="/_public/js/jquery-tiptip.min.js?v=1325774912" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1480596807" type="text/javascript"></script>
<script type="text/javascript" src="https://apis.google.com/js/platform.js">{"parsetags": "explicit"}</script>
<script type="text/javascript" src="//platform.linkedin.com/in.js">lang:fr_FR</script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{"parsetags": "explicit"}</script>
<script type="text/javascript" src="//platform.linkedin.com/in.js"></script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '29952264'];
var deploye1793701 = true;

function sfHover_1793701(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_1793701(obj); 
				} else if (func == 'click') {
					sfHoverHide_1793701(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_1793701(obj); }
		}
	);
}
function sfHoverShow_1793701(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).fadeIn(500); else $(this).fadeIn(500); });
}
function sfHoverHide_1793701(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).fadeOut(500); else $(this).fadeOut(500);});
}
var deploye6702101 = true;

function sfHover_6702101(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_6702101(obj); 
				} else if (func == 'click') {
					sfHoverHide_6702101(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_6702101(obj); }
		}
	);
}
function sfHoverShow_6702101(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).fadeIn(500); else $(this).fadeIn(500); });
}
function sfHoverHide_6702101(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).fadeOut(500); else $(this).fadeOut(500);});
}


function popupCentrerBoutique(page, idp, largeur, hauteur, options) 
{
top=(screen.height-hauteur)/2;
left=(screen.width-largeur)/2;
newWin = window.open(page, "page"+idp,"top="+top+",left="+left+",width="+largeur+",height="+hauteur+","+options);
newWin.document.close();
newWin.focus();
}


 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
<style type="text/css">
.mod_6519338 img, .mod_6519338 embed, .mod_6519338 table {
	 max-width: 724px;
}

.mod_6519338 .mod_6519338_pub {
	 min-width: 728px;
}

.mod_6519338 .mod_6519338_pub .cel1 {
	 padding: 0;
}

.mod_6519338 .photo.left .mod_6519338_pub, .mod_6519338 .photo.right .mod_6519338_pub {
	 min-width: 364px; margin: 15px 10px;
}

.mod_6519338 .photo.left .mod_6519338_pub {
	 margin-left: 0;
}

.mod_6519338 .photo.right .mod_6519338_pub {
	 margin-right: 0;
}

.mod_6519338 .para_28774345 .photo {
	 position: relative;
}


			#tiptip_holder {
				display: none;
				position: absolute;
				top: 0;
				left: 0;
				z-index: 99999;
			}
</style>
</head>

<body class="mep9">
<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr>
<td class="z_col0_td_inner z_td_colonne" colspan="2">
<div id="z_col0">
	 <div class="z_col0_inner">
		 <div class="inner">
<!-- ********************************************** ZONE TITRE ********************************************** -->
<table cellpadding="0" cellspacing="0" id="mod_6702019" class="mod_6702019 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- login 6702021 -->
<div id="ecart_before_6702021" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
<div id="mod_6702021" class="mod_6702021 wm-module fullbackground module-responsive  module-login type-3">
	 <div class="cel1">
		 <div class="liens"><a href="javascript:void(0)" onclick="showIbox('http://www.bboykonsian.com/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;ABSOLUTE_HREF=/Mejhoul-Kalief_a4113.html')">Se connecter</a> | <a href="/subscription/">S'inscrire</a></div>
	 </div>
</div>
</td>
<td class="celcombo2"><div id="mod_6702022" class="mod_6702022 wm-module module-panier">
</div>
</td>
</tr>
</table>
<div id="ecart_after_6702019" class="ecart_col0" style="display:none"><hr /></div>

<!-- espace 6702046 -->
<div id="ecart_before_6702046" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_6702046" class="mod_6702046 wm-module fullbackground "><hr /></div>
<div id="ecart_after_6702046" class="ecart_col0" style="display:none"><hr /></div>

<!-- titre 1131144 -->
<div id="ecart_before_1131144" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_1131144" class="mod_1131144 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="http://www.bboykonsian.com/"><img src="/photo/titre_1131144.jpg?v=1515875095" alt="BBoykonsian.com - Webzine Hip-Hop &amp; Reggae Undacover - Purists Only - News - Agenda - Sons - Vidéos Live - Clips - Shop - VPC..." title="BBoykonsian.com - Webzine Hip-Hop &amp; Reggae Undacover - Purists Only - News - Agenda - Sons - Vidéos Live - Clips - Shop - VPC..." class="image"/></a></div>
</div></div>
<div id="ecart_after_1131144" class="ecart_col0" style="display:none"><hr /></div>

<!-- espace 6702051 -->
<div id="ecart_before_6702051" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_6702051" class="mod_6702051 wm-module fullbackground "><hr /></div>
<div id="ecart_after_6702051" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_5180709" class="ecart_col0 " style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_5180709" class="mod_5180709 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- pub 6702057 -->
<div id="ecart_before_6702057" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_6702057" class="mod_6702057 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_6702057_content">
		 <a  href="/ads/137051/" rel="nofollow"><img width="400" height="70" src="http://www.bboykonsian.com/photo/bbk_site_2018_radio.jpg?v=1515874487" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</td>
<td class="celcombo2">
<!-- pub 6702058 -->
<div id="ecart_before_6702058" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_6702058" class="mod_6702058 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_6702058_content">
		 <a  href="/ads/137052/" rel="nofollow"><img width="400" height="70" src="http://www.bboykonsian.com/photo/bbk_site_2018_shop.gif?v=1515874732" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</td>
</tr>
</table>
<div id="ecart_after_5180709" class="ecart_col0" style="display:none"><hr /></div>

<!-- espace 679228 -->
<div id="ecart_before_679228" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_679228" class="mod_679228 wm-module fullbackground "><hr /></div>
<div id="ecart_after_679228" class="ecart_col0" style="display:none"><hr /></div>

<!-- pub 680120 -->
<div id="ecart_before_680120" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_680120" class="mod_680120 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_680120_content">
		 <a  href="/ads/137050/" rel="nofollow"><img width="600" height="70" src="http://www.bboykonsian.com/photo/bbk_site_2018_pasdejustice.jpg?v=1515874037" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_680120" class="ecart_col0" style="display:none"><hr /></div>

<!-- espace 2893417 -->
<div id="ecart_before_2893417" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_2893417" class="mod_2893417 wm-module fullbackground "><hr /></div>
<div id="ecart_after_2893417" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_5618572" class="ecart_col0 " style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_5618572" class="mod_5618572 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- date 6702073 -->
<div id="ecart_before_6702073" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_6702073" class="mod_6702073 wm-module fullbackground "><div class="fullmod">
	 <div class="date"></div>
	 <div class="heure"></div>
	 <div class="clear"></div>
</div></div>
</td>
<td class="celcombo2">
<!-- newsletter 5618574 -->
<div id="ecart_before_5618574" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_5618574" class="mod_5618574 wm-module fullbackground  module-newsletter">
	 <form action="/newsletter/" method="post" id="form_newsletter_5618574">
		 <div class="cel1 nowrap">
			 <input type="hidden" name="subaction" value="add" />
			 <div class="texte">
				 <a href="/newsletter/">Inscription à la Newsletter</a>
			 </div>
		 </div>
	 </form>
<script type='text/javascript'>make_print_object("5618574", "8889", "form_newsletter_5618574");
</script>
</div>
</td>
</tr>
</table>
<div id="ecart_after_5618572" class="ecart_col0" style="display:none"><hr /></div>

<!-- espace 6702082 -->
<div id="ecart_before_6702082" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_6702082" class="mod_6702082 wm-module fullbackground "><hr /></div>
<div id="ecart_after_6702082" class="ecart_col0" style="display:none"><hr /></div>

<!-- espace 16390650 -->
<div id="ecart_before_16390650" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_16390650" class="mod_16390650 wm-module fullbackground "><hr /></div>
<div id="ecart_after_16390650" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_deployable 1793701 -->
<div id="ecart_before_1793701" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_1793701" class="mod_1793701 module-menu_deployable wm-module fullbackground  colonne-a type-1 background-cell- " >
	 <div class="main_menu">
		 <ul id="menuliste_1793701">
			 <li data-link="home," class=" titre first" id="menuliste_1793701_1"><a href="http://www.bboykonsian.com/" >Home</a></li>
			 <li data-link="rubrique,54607" class=" titre" id="menuliste_1793701_2"><a href="/News_r5.html" >News</a></li>
			 <li data-link="rubrique,92000" class=" titre" id="menuliste_1793701_3"><a href="/Articles_r11.html" >Articles</a></li>
			 <li data-link="rubrique,92001" class=" titre" id="menuliste_1793701_4"><a href="/Brochures_r12.html" >Brochures</a></li>
			 <li data-link="galerie,all" class=" titre" id="menuliste_1793701_5"><a href="/photos/" >Photos</a></li>
			 <li data-link="rubrique,276410" class=" titre" id="menuliste_1793701_6"><a href="/Interview_r24.html" >ITW</a></li>
			 <li data-link="agenda,all" class=" titre" id="menuliste_1793701_7"><a href="/agenda/" >Agenda</a></li>
			 <li data-link="rubrique,54577" class=" titre" id="menuliste_1793701_8"><a href="/Sons_r4.html" >Sons</a></li>
			 <li data-link="telechargement,all" class=" titre last" id="menuliste_1793701_9"><a href="/downloads/" >Download</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_1793701('menuliste_1793701')</script>
</div>
<div id="ecart_after_1793701" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_deployable 6702101 -->
<div id="ecart_before_6702101" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_6702101" class="mod_6702101 module-menu_deployable wm-module fullbackground  colonne-a type-1 background-cell- " >
	 <div class="main_menu">
		 <ul id="menuliste_6702101">
			 <li data-link="rubrique,114039" class=" titre first" id="menuliste_6702101_1"><a href="/Clips-teasers_r21.html" >clips</a></li>
			 <li data-link="rubrique,54836" class=" titre" id="menuliste_6702101_2"><a href="/Lives-Freestyles-exclusifs_r7.html" >lives</a></li>
			 <li data-link="rubrique,479182" class=" titre" id="menuliste_6702101_3"><a href="/Documentaires_r38.html" >docu-vidéo</a></li>
			 <li data-link="rubrique,95984" class=" titre" id="menuliste_6702101_4"><a href="/Productions-BBoyKonsian_r16.html" >prod bbk</a></li>
			 <li data-link="rubrique,211321" class=" titre" id="menuliste_6702101_5"><a href="/Frontline_r22.html" >frontline</a></li>
			 <li data-link="custom," class=" titre" id="menuliste_6702101_6"><a href="/custom/" >BBK Radio</a></li>
			 <li data-link="boutique,all" class=" titre" id="menuliste_6702101_7"><a href="/shop/" >shop</a></li>
			 <li data-link="annuaire,all" class=" titre" id="menuliste_6702101_8"><a href="/links/" >liens</a></li>
			 <li data-link="rubrique,55503" class=" titre last" id="menuliste_6702101_9"><a href="/Contacts_r9.html" >contacts</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_6702101('menuliste_6702101')</script>
</div>
<div id="ecart_after_6702101" class="ecart_col0" style="display:none"><hr /></div>

<!-- espace 6702107 -->
<div id="ecart_before_6702107" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_6702107" class="mod_6702107 wm-module fullbackground "><hr /></div>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->
		 </div>
	 </div>
</div>
</td>
</tr>

<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">
<div id="breads" class="breadcrump breadcrumbs">
	 <a href="http://www.bboykonsian.com/">Accueil</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/Videos_r3.html">Vidéos</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/Clips-teasers_r21.html">Clips &amp; teasers</a>
	 <div class="clear separate"><hr /></div>
</div>
<div id="mod_6519338" class="mod_6519338 wm-module fullbackground  page2_article article-4113">
	 <div class="cel1">
		 <div class="titre">
			 <h1 class="access">
				 Mejhoul "Kalief"
			 </h1>
		 </div>
		 <div class="chapeau" style="">
			 <h3 class="access">
				 Clip
			 </h3>
		 </div>
		 <br class="texte clear" />
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
					 <div class="center">
						<div id='video_28774345_6519338' class="center">
							<div class="video-wrapper" id='WMplayer1734309_6519338'>
						 </div>
					 </div>
					 </div>
		 <div id="para_1" class="para_28774345 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 
				 </div>
			 </div>
<div class="hide_module_inside" style="clear:both;margin:10px 0">

<!-- article_connexe 6519339 -->
<div id="ecart_before_6519339" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_6519339" class="mod_6519339 wm-module fullbackground  module-article_connexe">
	 <div class="entete"><div class="fullmod">
		 <span>En rapport...</span>
	 </div></div>
	 <ul>
		 <li class="cel1 first">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.bboykonsian.com/_images/preset/puces/arrow45.gif?v=1153127955" alt=""  /> 
				 <a href="/Mejhoul-Noir-dangereux_a4112.html">Mejhoul "Noir dangereux"</a>
			 </h3>
		 </li>
	 </ul>
</div>
</div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
		 <div class="real-auteur auteur">
			 <div class="access">Akye BBK</div>
		 </div>
		 <div id="date" class="date">
			 <div class="access">Mercredi 23 Janvier 2019</div>
		 </div>
		 <br class="texte clear" />
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.bboykonsian.com%2FMejhoul-Kalief_a4113.html&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width:105px; height:20px;"></iframe>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2F7pbsq1&amp;counturl=http%3A%2F%2Fwww.bboykonsian.com%2FMejhoul-Kalief_a4113.html&amp;text=Mejhoul%20%22Kalief%22&amp;count=horizontal" style="float:left;width:115px; height:20px;"></iframe>
<div class="sharing" style="//display: none; float: left; width:85px; height:20px;">
<div id='plusone_6519338_29952264'></div>
<script type="text/javascript">gapi.plusone.render('plusone_6519338_29952264', {'size': 'medium', 'href': 'http://www.bboykonsian.com/Mejhoul-Kalief_a4113.html'});</script>
</div>
<div class="sharing" style="float: left; width:115px; height:20px;">
<script type="IN/Share" data-url="http://www.bboykonsian.com/Mejhoul-Kalief_a4113.html" data-counter="right"></script>
</div>
<div class="sharing" style="float: left; width:115px; height:20px;">
<a href="//pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.bboykonsian.com%2FMejhoul-Kalief_a4113.html&amp;media=http%3A%2F%2Fwww.bboykonsian.com%2Fphoto%2Fart%2Flarge%2F29952264-28774345.jpg%3Fv%3D1548063155&amp;description=Mejhoul+%22Kalief%22" data-pin-do="buttonPin" data-pin-config="beside"><img border="0" src="//assets.pinterest.com/images/pidgets/pin_it_button.png" title="Pin It" /></a>
</div>
<div class="clear"></div>
		 <br class="texte clear" />
		 <div class="boutons_ligne" id="boutons">
<a class="bt-home" href="http://www.bboykonsian.com/"><img src="/_images/icones/bt_home_5.png?v=1211889466" class="image middle" alt="Accueil" title="Accueil"  />&nbsp;Accueil</a>			 &nbsp;&nbsp;
<a class="bt-mail" rel="nofollow" href="/send/29952264/"><img src="/_images/icones/bt_mail_5.png?v=1211889470" class="image middle" alt="Envoyer à un ami" title="Envoyer à un ami"  />&nbsp;Envoyer à un ami</a>			 &nbsp;&nbsp;
<a class="bt-print" rel="nofollow" onclick="window.open(this.href,'_blank', 'width=600, height=800, scrollbars=yes, menubar=yes, resizable=yes');return false;" href="/Mejhoul-Kalief_a4113.html?print=1"><img src="/_images/icones/bt_print_5.png?v=1211889927" class="image middle" alt="Version imprimable" title="Version imprimable"  />&nbsp;Version imprimable</a>			 &nbsp;&nbsp;
<a class="bt-share" href="javascript:void(0)" id="share_boutons_6519338"><img src="/_images/icones/bt_share_5.png?v=1240389249" class="image middle" alt="Partager" title="Partager"  />&nbsp;Partager</a>
		 </div>
			 <div class="auteur social">
				 <a target="_blank" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.bboykonsian.com%2FMejhoul-Kalief_a4113.html"><img src="/_images/addto/facebook.png" alt="Facebook" title="Facebook" /></a>
				 <a target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.bboykonsian.com%2FMejhoul-Kalief_a4113.html"><img src="/_images/addto/googleplus.png" alt="Google +" title="Google +" /></a>
				 <a target="_blank" href="http://twitter.com/intent/tweet?text=Mejhoul+%22Kalief%22+http%3A%2F%2Fxfru.it%2F7pbsq1"><img src="/_images/addto/twitter.png" alt="Twitter" title="Twitter" /></a>
				 <a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.bboykonsian.com%2FMejhoul-Kalief_a4113.html&amp;title=Mejhoul+%22Kalief%22&amp;source=&amp;summary="><img src="/_images/addto/linkedin.png" alt="LinkedIn" title="LinkedIn" /></a>
				 <a target="_blank" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=http%3A%2F%2Fwww.bboykonsian.com%2FMejhoul-Kalief_a4113.html"><img src="/_images/addto/google.png" alt="Google" title="Google" /></a>
				 <a target="_blank" href="http://myweb2.search.yahoo.com/myresults/bookmarklet?u=http%3A%2F%2Fwww.bboykonsian.com%2FMejhoul-Kalief_a4113.html&amp;t=Mejhoul+%22Kalief%22"><img src="/_images/addto/yahoo.png" alt="Y!" title="Y!" /></a>
				 <a target="_blank" href="http://www.viadeo.com/shareit/share/?url=http%3A%2F%2Fwww.bboykonsian.com%2FMejhoul-Kalief_a4113.html"><img src="/_images/addto/viadeo.png" alt="Viadeo" title="Viadeo" /></a>
				 <a target="_blank" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.bboykonsian.com%2FMejhoul-Kalief_a4113.html&amp;description=Mejhoul+%22Kalief%22"><img src="/_images/addto/pinterest.png" alt="Pinterest" title="Pinterest" /></a>
			 </div>
<br /> 
		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_662543" class="param_commentaire view_comment mod_662543 wm-module fullbackground ">
			 <div class="cel1">
				 <div class="infos">
					 <a href="/Mejhoul-Kalief_a4113.html?com#comments">Ajouter un commentaire</a>
				 </div>
				 <div class="clear separate"><hr /></div>
		 </div>
		 </div>
 
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste">
			 <div class="access" style="padding-top:5px">Dans la même rubrique :</div>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
		 <div class="titre_liste first">
			 <h3 class="access">
			 <a class="access" href="/Cejaz-Negraz-Crack-Family-Buena-cejon_a4117.html">			 <img class="image middle nomargin" src="http://www.bboykonsian.com/_images/preset/puces/arrow46.gif?v=1153127956" alt=""  /> 
Cejaz Negraz (Crack Family) "Buena cejón"</a>
			 <span class="access"> - 23/01/2019</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Monf-La-Fourmiliere-Les-questions_a4116.html">			 <img class="image middle nomargin" src="http://www.bboykonsian.com/_images/preset/puces/arrow46.gif?v=1153127956" alt=""  /> 
Monf (La Fourmilière) "Les questions"</a>
			 <span class="access"> - 22/01/2019</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Mejhoul-Noir-dangereux_a4112.html">			 <img class="image middle nomargin" src="http://www.bboykonsian.com/_images/preset/puces/arrow46.gif?v=1153127956" alt=""  /> 
Mejhoul "Noir dangereux"</a>
			 <span class="access"> - 21/01/2019</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Mohammed-ZamboEMC-Free-Sessions_a4111.html">			 <img class="image middle nomargin" src="http://www.bboykonsian.com/_images/preset/puces/arrow46.gif?v=1153127956" alt=""  /> 
Mohammed &amp; ZamboEMC "Free Sessions"</a>
			 <span class="access"> - 21/01/2019</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Bocafloja-feat-Immasoul-Zacarias_a4110.html">			 <img class="image middle nomargin" src="http://www.bboykonsian.com/_images/preset/puces/arrow46.gif?v=1153127956" alt=""  /> 
Bocafloja feat Immasoul "Zacarias"</a>
			 <span class="access"> - 12/01/2019</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Rxnde-Akozta-Rodesens-Hasta-la-C-de-la-V_a4108.html">			 <img class="image middle nomargin" src="http://www.bboykonsian.com/_images/preset/puces/arrow46.gif?v=1153127956" alt=""  /> 
Rxnde Akozta &amp; Rodesens "Hasta la C de la V"</a>
			 <span class="access"> - 02/01/2019</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/No-Marti-X-Track-de-Clicka-Carne_a4107.html">			 <img class="image middle nomargin" src="http://www.bboykonsian.com/_images/preset/puces/arrow46.gif?v=1153127956" alt=""  /> 
No Marti X Track de Clicka "Carne"</a>
			 <span class="access"> - 31/12/2018</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Malvado-Doctor-Tocino_a4106.html">			 <img class="image middle nomargin" src="http://www.bboykonsian.com/_images/preset/puces/arrow46.gif?v=1153127956" alt=""  /> 
Malvado Doctor Tocino</a>
			 <span class="access"> - 31/12/2018</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Canalla-feat-Manny--Taita-Yage-Serenguetty_a4105.html">			 <img class="image middle nomargin" src="http://www.bboykonsian.com/_images/preset/puces/arrow46.gif?v=1153127956" alt=""  /> 
Canalla feat Manny $$$ &amp; Taita Yage "Serenguetty"</a>
			 <span class="access"> - 31/12/2018</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Djamhellvice-Cossard_a4104.html">			 <img class="image middle nomargin" src="http://www.bboykonsian.com/_images/preset/puces/arrow46.gif?v=1153127956" alt=""  /> 
Djamhellvice "Cossard"</a>
			 <span class="access"> - 28/12/2018</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Dj-Clif-Ace-Messa-Hip-Hop-classics-EP-3_a4103.html">			 <img class="image middle nomargin" src="http://www.bboykonsian.com/_images/preset/puces/arrow46.gif?v=1153127956" alt=""  /> 
Dj Clif &amp; Ace Messa "Hip Hop classics - EP 3"</a>
			 <span class="access"> - 26/12/2018</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Alekos-Populi-H2o-Savalu-Bojotes-Boombap-Monkey-Enjoy-the-trip_a4101.html">			 <img class="image middle nomargin" src="http://www.bboykonsian.com/_images/preset/puces/arrow46.gif?v=1153127956" alt=""  /> 
Alekos Populi H2o, Savalu, Bojotes &amp; Boombap Monkey "Enjoy the trip"</a>
			 <span class="access"> - 23/12/2018</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Ybal-Khan-On-survit_a4095.html">			 <img class="image middle nomargin" src="http://www.bboykonsian.com/_images/preset/puces/arrow46.gif?v=1153127956" alt=""  /> 
Ybal Khan "On survit"</a>
			 <span class="access"> - 20/12/2018</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Alcolirykoz-Fruko-y-sus-presos_a4097.html">			 <img class="image middle nomargin" src="http://www.bboykonsian.com/_images/preset/puces/arrow46.gif?v=1153127956" alt=""  /> 
Alcolirykoz "Fruko y sus presos"</a>
			 <span class="access"> - 20/12/2018</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Ybal-Khan-Determine_a4093.html">			 <img class="image middle nomargin" src="http://www.bboykonsian.com/_images/preset/puces/arrow46.gif?v=1153127956" alt=""  /> 
Ybal Khan "Déterminé"</a>
			 <span class="access"> - 20/12/2018</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Krav-Boca-feat-Cerna-Action-mutante_a4096.html">			 <img class="image middle nomargin" src="http://www.bboykonsian.com/_images/preset/puces/arrow46.gif?v=1153127956" alt=""  /> 
Krav Boca feat Cerna "Action mutante"</a>
			 <span class="access"> - 20/12/2018</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Ybal-Khan-Petit-Kanak_a4092.html">			 <img class="image middle nomargin" src="http://www.bboykonsian.com/_images/preset/puces/arrow46.gif?v=1153127956" alt=""  /> 
Ybal Khan "Petit Kanak"</a>
			 <span class="access"> - 20/12/2018</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Mani-Deiz-Couleurs-noires_a4090.html">			 <img class="image middle nomargin" src="http://www.bboykonsian.com/_images/preset/puces/arrow46.gif?v=1153127956" alt=""  /> 
Mani Deïz "Couleurs noires"</a>
			 <span class="access"> - 17/12/2018</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Lowschool-feat-2One-Un-dernier-pour-la-route_a4089.html">			 <img class="image middle nomargin" src="http://www.bboykonsian.com/_images/preset/puces/arrow46.gif?v=1153127956" alt=""  /> 
Lowschool feat 2One "Un dernier pour la route"</a>
			 <span class="access"> - 14/12/2018</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/King-Kalabash-Hardcore-life_a4088.html">			 <img class="image middle nomargin" src="http://www.bboykonsian.com/_images/preset/puces/arrow46.gif?v=1153127956" alt=""  /> 
King Kalabash "Hardcore life"</a>
			 <span class="access"> - 14/12/2018</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Siete-Nueve-K-YE_a4087.html">			 <img class="image middle nomargin" src="http://www.bboykonsian.com/_images/preset/puces/arrow46.gif?v=1153127956" alt=""  /> 
Siete Nueve "K-YE"</a>
			 <span class="access"> - 06/12/2018</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Zaki-Minuto-89_a4086.html">			 <img class="image middle nomargin" src="http://www.bboykonsian.com/_images/preset/puces/arrow46.gif?v=1153127956" alt=""  /> 
Zaki "Minuto 89"</a>
			 <span class="access"> - 04/12/2018</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/La-Etnnia-Nocturno_a4085.html">			 <img class="image middle nomargin" src="http://www.bboykonsian.com/_images/preset/puces/arrow46.gif?v=1153127956" alt=""  /> 
La Etnnia "Nocturno"</a>
			 <span class="access"> - 04/12/2018</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Cescru-Enlace-feat-Peter-Gun-Contando-las-estrellas_a4084.html">			 <img class="image middle nomargin" src="http://www.bboykonsian.com/_images/preset/puces/arrow46.gif?v=1153127956" alt=""  /> 
Cescru Enlace feat Peter Gun "Contando las estrellas"</a>
			 <span class="access"> - 04/12/2018</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/MM-El-fuego-ardera_a4082.html">			 <img class="image middle nomargin" src="http://www.bboykonsian.com/_images/preset/puces/arrow46.gif?v=1153127956" alt=""  /> 
MM "El fuego arderá"</a>
			 <span class="access"> - 22/11/2018</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Siete-Nueve-Oldest-colonia_a4081.html">			 <img class="image middle nomargin" src="http://www.bboykonsian.com/_images/preset/puces/arrow46.gif?v=1153127956" alt=""  /> 
Siete Nueve "Oldest colonia"</a>
			 <span class="access"> - 22/11/2018</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Ismael-Lesage-Persona-non-grata_a4080.html">			 <img class="image middle nomargin" src="http://www.bboykonsian.com/_images/preset/puces/arrow46.gif?v=1153127956" alt=""  /> 
Ismaël Lesage "Persona non grata"</a>
			 <span class="access"> - 22/11/2018</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Oz-x-Mani-Deiz-Cendrier-plein_a4079.html">			 <img class="image middle nomargin" src="http://www.bboykonsian.com/_images/preset/puces/arrow46.gif?v=1153127956" alt=""  /> 
Oz x Mani Deïz "Cendrier plein"</a>
			 <span class="access"> - 17/11/2018</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Skalpel-Premiere-Ligne-Sudakatake_a4077.html">			 <img class="image middle nomargin" src="http://www.bboykonsian.com/_images/preset/puces/arrow46.gif?v=1153127956" alt=""  /> 
Skalpel (Première Ligne) "Sudakatake"</a>
			 <span class="access"> - 14/11/2018</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/FL-How-x-Many-the-Dog-Bunker_a4076.html">			 <img class="image middle nomargin" src="http://www.bboykonsian.com/_images/preset/puces/arrow46.gif?v=1153127956" alt=""  /> 
FL-How x Many the Dog "Bunker"</a>
			 <span class="access"> - 12/11/2018</span>			 </h3>
		 </div>
		 <div class="titre_liste">
		 <div class="pager">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=0&amp;numero=4113&amp;preaction=mymodule&amp;id_param=6519338&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=4113")'>1</a>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=30&amp;numero=4113&amp;preaction=mymodule&amp;id_param=6519338&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=4113")'>2</a>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=60&amp;numero=4113&amp;preaction=mymodule&amp;id_param=6519338&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=4113")'>3</a>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=90&amp;numero=4113&amp;preaction=mymodule&amp;id_param=6519338&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=4113")'>4</a>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=120&amp;numero=4113&amp;preaction=mymodule&amp;id_param=6519338&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=4113")'>5</a>
			 <a rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=30&amp;numero=4113&amp;preaction=mymodule&amp;id_param=6519338&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=4113")'>&raquo;</a>
			 <span>...</span>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=1380&amp;numero=4113&amp;preaction=mymodule&amp;id_param=6519338&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=4113")'>47</a>
		 </div>
		 </div>
		 </div>
	 </div>
</div>
<div id="ecart_after_6519338" class="ecart_col1"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">

<!-- lien_perso 6702550 -->
<div id="mod_6702550" class="mod_6702550 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://bboykonsian.bandcamp.com" target="_blank"> BANDCAMP BBOYKONSIAN</a>
	 </div>
	 <div class="description">
		 Les productions et le merchandising du label BBoyKonsian en écoute, en téléchargement libre ou payant
	 </div>
</div>
<div id="ecart_after_6702550" class="ecart_col2"><hr /></div>

<!-- boutique_produit 20400036 -->
<div id="mod_20400036" class="mod_20400036 wm-module fullbackground  module-boutique_produit">
	 <div class="entete"><div class="fullmod">
		 <span>Adhérez à PeopleKonsian</span>
	 </div></div>
	 <div class="mosaique">
			 <div class="cel1 nb-col-1" style="overflow:hidden">
				 <div class="col clear-x2 clear-x3 clear-x4" style="float:left;padding:5px;width:168px">
					 <div class="inner_photo" style="width:164px; margin:auto;">
					 <div class="photo shadow">
						 <a href="/shop/Carte-d-adherent-PeopleKonsian_p1468.html"><img class="" src="/photo/produit-1468.jpg?v=1513767427" width="160" alt="Carte d'adhérent PeopleKonsian" title="Carte d'adhérent PeopleKonsian" /></a>
					 </div>
				 </div>
				 <h3 class="titre" style="margin-top:2px">
					 <img class="image middle nomargin" src="http://www.bboykonsian.com/_images/preset/puces/arrow50.gif?v=1153478659" alt=""  /> 
					 <a href="/shop/Carte-d-adherent-PeopleKonsian_p1468.html">Carte d'adhérent PeopleKonsian</a>
				 </h3>
					 <div class="prix" style="margin-top:5px">15,00 €</div>
				 <form action="/shop/Accessoires_l21.html" method="post">
						 <input type="hidden" name="paction" value="add" />
						 <input type="hidden" name="dopanier" value="1" />
						 <input type="hidden" name="a_id_produit" value="AR0450" />
					 <div class="prix" style="margin-top:5px">
						 <input type="image" src="/_images/icones/bt_caddie_5.png?v=1211889471" alt="Ajouter au panier" title="Ajouter au panier" />					 </div>
				 </form>
					 <div class="description" style="margin-top:5px">
						 Carte d'adhérent						 <br />
						 (Stickers + 1 livre ou CD BBoyKonsian offert)					 </div>
				 </div>
				 <div class="clear"></div>
				 <div class="clear clearimportant"></div>
			 </div>
<div class="footer-tri"></div>
	 </div>
</div>
<div id="ecart_after_20400036" class="ecart_col2"><hr /></div>

<!-- rub_une 20587452 -->
<div id="mod_20587452" class="mod_20587452 wm-module fullbackground module-responsive  module-rub_une type-6">
	 <div class="cel1 nb-col-1"><div class="fullmod">
			 <div class="inner_tabs" >
				 <h4 id="rubune_20587452_50" class="rubrique pave_header">
					 <a href="/5-cartouches_r50.html">5 cartouches</a>
				 </h4>
				 <div>
					 <h3 class="titre first" style=";margin-bottom:5px">
						 <a href="/Les-5-cartouches-de-decembre-2018_a4102.html">
							 Les 5 cartouches de décembre 2018
						 </a>
					
					 <br class="clear" />
					 </h3>
					 <div class="shadow" style="margin: 10px 0"><a class="photo_a" style="display:block" href="/Les-5-cartouches-de-decembre-2018_a4102.html">
						 <span class="div_play_large" style="background:url(http://www.bboykonsian.com/photo/art/news/29182872-28375503.jpg?v=1507121126)  no-repeat top center;" title="Les 5 cartouches de décembre 2018">
						 <img src="/_images/1.gif" alt="" class="play_large" />
						 </span>
					 </a></div>
					 <div class="clear"></div>
						 <div class="texte">
							 <a href="/Les-5-cartouches-de-decembre-2018_a4102.html">
								 5 sons par mois sélectionnés par l'équipe BBK
							 </a>
						 </div>
					 <div class="clear"></div>
				 </div>
			 </div>
	 <div class="clear"></div>
	 </div></div>
</div>
<div id="ecart_after_20587452" class="ecart_col2"><hr /></div>

<!-- recherche 662565 -->
<div id="mod_662565" class="mod_662565 wm-module fullbackground  recherche type-1">
	 <form id="form_662565" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
	 <div class="entete retrait_entete_"><div class="fullmod">
		 <span>Recherche dans le webzine</span>
	 </div></div>
		 <div class="cel1">
			 			 <span><span class="cel">
<input type="text" style="width:140px" id="keyword_662565" name="keyword" value="" class="button"   />			 </span><span class="cel">
<input type="image" src="/_images/icones/ok_5.png?v=1213798463" alt="OK" title="OK" />
			 </span></span>
		 </div>
	 </form>
</div>
<div id="ecart_after_662565" class="ecart_col2"><hr /></div>

<!-- news 836714 -->
<div id="mod_836714" class="mod_836714 wm-module fullbackground  news module-news type-1">
	 <div class="entete"><div class="fullmod">
		 <span>News</span>
	 </div></div>
	 <div class="list-news nb-col-4">
	 <div class="cel1 num1 first">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="http://www.bboykonsian.com/_images/preset/puces/arrow52.gif?v=1164294005" alt=""  /> 
			 <a href="/Soiree-Coup-franc-populaire-2-du-MFC-1871-le-26-janvier-2019-a-Paris_a4115.html">Soirée "Coup franc populaire #2" du MFC 1871 le 26 janvier 2019 à Paris</a>
		 </h3>
	 </div>
	 <div class="cel2 num2">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="http://www.bboykonsian.com/_images/preset/puces/arrow52.gif?v=1164294005" alt=""  /> 
			 <a href="/Petit-pays--1er-extrait-du-EP-Contre-courant-de-Skalpel-VII_a4114.html">"Petit pays", 1er extrait du EP "Contre-courant" de Skalpel &amp; VII</a>
		 </h3>
	 </div>
	 <div class="cel1 num3">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="http://www.bboykonsian.com/_images/preset/puces/arrow52.gif?v=1164294005" alt=""  /> 
			 <a href="/Soiree-Rap-Sound-System-militant-5-le-23-fevrier-2019-a-Melle-79_a4099.html">Soirée "Rap &amp; Sound System militant #5" le 23 février 2019 à Melle (79)</a>
		 </h3>
	 </div>
	 <div class="cel2 num4">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="http://www.bboykonsian.com/_images/preset/puces/arrow52.gif?v=1164294005" alt=""  /> 
			 <a href="/Precommandes-du-projet-Headshot-de-Slob-Misere-Record_a4062.html">Précommandes du projet "Headshot" de Slob &amp; Misère Record</a>
		 </h3>
	 </div>
	 <div class="cel1 num5">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="http://www.bboykonsian.com/_images/preset/puces/arrow52.gif?v=1164294005" alt=""  /> 
			 <a href="/2eme-extrait-de-la-compilation-Traces-de-lutte-2-Paris-Vice-Crew-Poesie-argotique_a4057.html">2ème extrait de la compilation "Traces de lutte 2" : Paris Vice Crew "Poésie argotique"</a>
		 </h3>
	 </div>
	 <div class="cel2 num6">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="http://www.bboykonsian.com/_images/preset/puces/arrow52.gif?v=1164294005" alt=""  /> 
			 <a href="/2eme-extrait-de-la-compilation-Traces-de-lutte-2-en-ligne-le-23-octobre-2018_a4054.html">2ème extrait de la compilation "Traces de lutte 2" en ligne le 23 octobre 2018</a>
		 </h3>
	 </div>
	 <div class="cel1 num7">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="http://www.bboykonsian.com/_images/preset/puces/arrow52.gif?v=1164294005" alt=""  /> 
			 <a href="/Sortie-de-la-K7-collector-de-Skalpel-Le-dernier-rappeur-le-09-octobre-2018_a4036.html">Sortie de la K7 collector de Skalpel "Le dernier rappeur" le 09 octobre 2018</a>
		 </h3>
	 </div>
	 </div>
</div>
<div id="ecart_after_836714" class="ecart_col2"><hr /></div>

<!-- lien_perso 5618476 -->
<div id="mod_5618476" class="mod_5618476 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="/shop/" > Shop</a>
	 </div>
	 <div class="description">
		 Boutique en ligne avec CD, DVD, vinyls, t-shirts, sweats, keffiehs, livres, fanzines, feuilles à rouler...
	 </div>
</div>
<div id="ecart_after_5618476" class="ecart_col2"><hr /></div>

<!-- recherche 5618477 -->
<div id="ecart_before_5618477" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_5618477" class="mod_5618477 wm-module fullbackground  recherche type-1">
	 <form id="form_5618477" action="/shop/" method="get" enctype="application/x-www-form-urlencoded" >
	 <div class="entete"><div class="fullmod">
		 <span>Recherche dans le Shop</span>
	 </div></div>
		 <div class="cel1">
			 			 <span><span class="cel">
<input type="text" style="width:140px" id="keyword_5618477" name="keyword" value="" class="button"   />			 </span><span class="cel">
<input type="image" src="/_images/icones/ok_5.png?v=1213798463" alt="OK" title="OK" />
			 </span></span>
		 </div>
	 </form>
</div>
<div id="ecart_after_5618477" class="ecart_col2"><hr /></div>

<!-- boutique_rayon 1794701 -->
<div id="ecart_before_1794701" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_1794701" class="mod_1794701 wm-module fullbackground  module-boutique_rayon mosaique">
	 <div class="entete"><div class="fullmod">
		 <span>Rayons du Shop</span>
	 </div></div>
			 <div class="cel1 alone nb-col-4" style="overflow:hidden">
				 <div class="col clear-x2 clear-x3 clear-x4" style="float:left;padding:5px;width:168px">
				 <div>
				 <h3 class="rayon" style="margin-top:5px">
					 <img class="image middle nomargin" src="http://www.bboykonsian.com/_images/preset/puces/arrow52.gif?v=1164294005" alt=""  /> 
					 <a href="/shop/Pack-Promo_l20.html">Pack Promo (2)</a>
				 </h3>
				 </div>
				 </div>
				 <div class="clear"></div>
				 <div class="col" style="float:left;padding:5px;width:168px">
				 <div>
				 <h3 class="rayon" style="margin-top:5px">
					 <img class="image middle nomargin" src="http://www.bboykonsian.com/_images/preset/puces/arrow52.gif?v=1164294005" alt=""  /> 
					 <a href="/shop/CD_sr1.html">CD</a>
				 </h3>
				 <h4 class="srayon" style="margin-top:5px">
					 <img class="image middle nomargin" src="http://www.bboykonsian.com/_images/preset/puces/arrow34.gif?v=1124702082" alt=""  /> 
					 <a href="/shop/Rap_l5.html">Rap (159)</a>
				 </h4>
				 <h4 class="srayon">
					 <img class="image middle nomargin" src="http://www.bboykonsian.com/_images/preset/puces/arrow34.gif?v=1124702082" alt=""  /> 
					 <a href="/shop/Reggae_l6.html">Reggae (32)</a>
				 </h4>
				 </div>
				 </div>
				 <div class="clear"></div>
				 <div class="col clear-x2" style="float:left;padding:5px;width:168px">
				 <div>
				 <h3 class="rayon" style="margin-top:5px">
					 <img class="image middle nomargin" src="http://www.bboykonsian.com/_images/preset/puces/arrow52.gif?v=1164294005" alt=""  /> 
					 <a href="/shop/Vinyls_sr2.html">Vinyls</a>
				 </h3>
				 <h4 class="srayon" style="margin-top:5px">
					 <img class="image middle nomargin" src="http://www.bboykonsian.com/_images/preset/puces/arrow34.gif?v=1124702082" alt=""  /> 
					 <a href="/shop/Rap_l7.html">Rap (20)</a>
				 </h4>
				 <h4 class="srayon">
					 <img class="image middle nomargin" src="http://www.bboykonsian.com/_images/preset/puces/arrow34.gif?v=1124702082" alt=""  /> 
					 <a href="/shop/Reggae_l8.html">Reggae (9)</a>
				 </h4>
				 </div>
				 </div>
				 <div class="clear"></div>
				 <div class="col clear-x3" style="float:left;padding:5px;width:168px">
				 <div>
				 <h3 class="rayon" style="margin-top:5px">
					 <img class="image middle nomargin" src="http://www.bboykonsian.com/_images/preset/puces/arrow52.gif?v=1164294005" alt=""  /> 
					 <a href="/shop/DVD_l4.html">DVD (14)</a>
				 </h3>
				 </div>
				 </div>
				 <div class="clear"></div>
				 <div class="col clear-x2 clear-x4" style="float:left;padding:5px;width:168px">
				 <div>
				 <h3 class="rayon" style="margin-top:5px">
					 <img class="image middle nomargin" src="http://www.bboykonsian.com/_images/preset/puces/arrow52.gif?v=1164294005" alt=""  /> 
					 <a href="/shop/T-Shirts_sr3.html">T-Shirts</a>
				 </h3>
				 <h4 class="srayon" style="margin-top:5px">
					 <img class="image middle nomargin" src="http://www.bboykonsian.com/_images/preset/puces/arrow34.gif?v=1124702082" alt=""  /> 
					 <a href="/shop/Homme_l18.html">Homme (38)</a>
				 </h4>
				 <h4 class="srayon">
					 <img class="image middle nomargin" src="http://www.bboykonsian.com/_images/preset/puces/arrow34.gif?v=1124702082" alt=""  /> 
					 <a href="/shop/Femme_l19.html">Femme (14)</a>
				 </h4>
				 </div>
				 </div>
				 <div class="clear"></div>
				 <div class="col" style="float:left;padding:5px;width:168px">
				 <div>
				 <h3 class="rayon" style="margin-top:5px">
					 <img class="image middle nomargin" src="http://www.bboykonsian.com/_images/preset/puces/arrow52.gif?v=1164294005" alt=""  /> 
					 <a href="/shop/Sweats_l12.html">Sweats (7)</a>
				 </h3>
				 </div>
				 </div>
				 <div class="clear"></div>
				 <div class="col clear-x2 clear-x3" style="float:left;padding:5px;width:168px">
				 <div>
				 <h3 class="rayon" style="margin-top:5px">
					 <img class="image middle nomargin" src="http://www.bboykonsian.com/_images/preset/puces/arrow52.gif?v=1164294005" alt=""  /> 
					 <a href="/shop/Keffiehs_l17.html">Keffiehs (5)</a>
				 </h3>
				 </div>
				 </div>
				 <div class="clear"></div>
				 <div class="col" style="float:left;padding:5px;width:168px">
				 <div>
				 <h3 class="rayon" style="margin-top:5px">
					 <img class="image middle nomargin" src="http://www.bboykonsian.com/_images/preset/puces/arrow52.gif?v=1164294005" alt=""  /> 
					 <a href="/shop/Casquettes_l23.html">Casquettes (1)</a>
				 </h3>
				 </div>
				 </div>
				 <div class="clear"></div>
				 <div class="col clear-x2 clear-x4" style="float:left;padding:5px;width:168px">
				 <div>
				 <h3 class="rayon" style="margin-top:5px">
					 <img class="image middle nomargin" src="http://www.bboykonsian.com/_images/preset/puces/arrow52.gif?v=1164294005" alt=""  /> 
					 <a href="/shop/Livres_l13.html">Livres (159)</a>
				 </h3>
				 </div>
				 </div>
				 <div class="clear"></div>
				 <div class="col clear-x3" style="float:left;padding:5px;width:168px">
				 <div>
				 <h3 class="rayon" style="margin-top:5px">
					 <img class="image middle nomargin" src="http://www.bboykonsian.com/_images/preset/puces/arrow52.gif?v=1164294005" alt=""  /> 
					 <a href="/shop/Brochures_l16.html">Brochures (5)</a>
				 </h3>
				 </div>
				 </div>
				 <div class="clear"></div>
				 <div class="col clear-x2" style="float:left;padding:5px;width:168px">
				 <div>
				 <h3 class="rayon" style="margin-top:5px">
					 <img class="image middle nomargin" src="http://www.bboykonsian.com/_images/preset/puces/arrow52.gif?v=1164294005" alt=""  /> 
					 <a href="/shop/Fanzines_l9.html">Fanzines (14)</a>
				 </h3>
				 </div>
				 </div>
				 <div class="clear"></div>
				 <div class="col" style="float:left;padding:5px;width:168px">
				 <div>
				 <h3 class="rayon" style="margin-top:5px">
					 <img class="image middle nomargin" src="http://www.bboykonsian.com/_images/preset/puces/arrow52.gif?v=1164294005" alt=""  /> 
					 <a href="/shop/Accessoires_l21.html">Accessoires (2)</a>
				 </h3>
				 </div>
				 </div>
				 <div class="clear"></div>
				 <div class="clear clearimportant"></div>
			 </div>
</div>
<div id="ecart_after_1794701" class="ecart_col2"><hr /></div>

<!-- lien_perso 6702554 -->
<div id="ecart_before_6702554" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_6702554" class="mod_6702554 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="/custom/" > BBOYKONSIAN RADIO</a>
	 </div>
	 <div class="description">
		 Soul - Hip-Hop - Reggae			 <br />
		 24/24 - 7/7
	 </div>
</div>
<div id="ecart_after_6702554" class="ecart_col2"><hr /></div>

<!-- news 6519331 -->
<div id="ecart_before_6519331" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_6519331" class="mod_6519331 wm-module fullbackground  news module-news type-4">
	 <div class="entete"><div class="fullmod">
		 <span>Clips</span>
	 </div></div>
	 <div class="list-news nb-col-4">
	 <div class="cel1">
		 <div class="bg-image" style="background:url(http://www.bboykonsian.com/photo/art/iphone/30024807-28818319.jpg?v=1548250746) no-repeat top center;height:71px;">
		 <div class="responsive" style="background:url(http://www.bboykonsian.com/photo/art/grande/30024807-28818319.jpg?v=1548250745) no-repeat center center;height:71px;; display:none"></div>
			 <div class="opacity bg">
				 <h3 class="titre">
				 <a href="/Cejaz-Negraz-Crack-Family-Buena-cejon_a4117.html">Cejaz Negraz (Crack Family) "Buena cejón"</a>
				 </h3>
			 </div>
		 </div>
	 </div>
	 <div class="cel2">
		 <div class="bg-image" style="background:url(http://www.bboykonsian.com/photo/art/iphone/29952264-28774345.jpg?v=1548063156) no-repeat top center;height:71px;">
		 <div class="responsive" style="background:url(http://www.bboykonsian.com/photo/art/grande/29952264-28774345.jpg?v=1548063155) no-repeat center center;height:71px;; display:none"></div>
			 <div class="opacity bg">
				 <h3 class="titre">
				 <a href="/Mejhoul-Kalief_a4113.html">Mejhoul "Kalief"</a>
				 </h3>
			 </div>
		 </div>
	 </div>
	 <div class="cel1">
		 <div class="bg-image" style="background:url(http://www.bboykonsian.com/photo/art/iphone/29985091-28793159.jpg?v=1548148159) no-repeat top center;height:71px;">
		 <div class="responsive" style="background:url(http://www.bboykonsian.com/photo/art/grande/29985091-28793159.jpg?v=1548148157) no-repeat center center;height:71px;; display:none"></div>
			 <div class="opacity bg">
				 <h3 class="titre">
				 <a href="/Monf-La-Fourmiliere-Les-questions_a4116.html">Monf (La Fourmilière) "Les questions"</a>
				 </h3>
			 </div>
		 </div>
	 </div>
	 <div class="cel2">
		 <div class="bg-image" style="background:url(http://www.bboykonsian.com/photo/art/iphone/29952065-28774088.jpg?v=1548062035) no-repeat top center;height:71px;">
		 <div class="responsive" style="background:url(http://www.bboykonsian.com/photo/art/grande/29952065-28774088.jpg?v=1548062033) no-repeat center center;height:71px;; display:none"></div>
			 <div class="opacity bg">
				 <h3 class="titre">
				 <a href="/Mejhoul-Noir-dangereux_a4112.html">Mejhoul "Noir dangereux"</a>
				 </h3>
			 </div>
		 </div>
	 </div>
	 <div class="cel1">
		 <div class="bg-image" style="background:url(http://www.bboykonsian.com/photo/art/iphone/29951771-28773790.jpg?v=1548060777) no-repeat top center;height:71px;">
		 <div class="responsive" style="background:url(http://www.bboykonsian.com/photo/art/grande/29951771-28773790.jpg?v=1548060776) no-repeat center center;height:71px;; display:none"></div>
			 <div class="opacity bg">
				 <h3 class="titre">
				 <a href="/Mohammed-ZamboEMC-Free-Sessions_a4111.html">Mohammed &amp; ZamboEMC "Free Sessions"</a>
				 </h3>
			 </div>
		 </div>
	 </div>
	 </div>
</div>
<div id="ecart_after_6519331" class="ecart_col2"><hr /></div>

<!-- galerie 6705789 -->
<div id="mod_6705789" class="mod_6705789  module-galerie type-1"><div class="fullmod">
	 <div class="entete"><div class="fullmod">
		 <span>photos</span>
	 </div></div>
			 <div class="cel1 alone nb-col-1  with_text" style="overflow:hidden;padding-top:5px;padding-bottom:5px">
				 <div class="col clear-x2 clear-x3 clear-x4" style="position:relative;width:168px;;margin-right:0">
					 <a href="http://www.bboykonsian.com/photos/Soiree-Conexion-Latina-6-a-Paris-le-23-juillet-2017_ga396850.html"><img src="http://www.bboykonsian.com/photo/gal/min/mgal-5970754.jpg?v=1501065168" alt="Soirée &quot;Conexión Latina 6&quot; à Paris le 23 juillet 2017" title="Soirée &quot;Conexión Latina 6&quot; à Paris le 23 juillet 2017" width="120" class="vignette" style=";" /></a>
					 <div class="titre"> <img class="image middle nomargin" src="http://www.bboykonsian.com/_images/preset/puces/arrow52.gif?v=1164294005" alt=""  /> <a href="http://www.bboykonsian.com/photos/Soiree-Conexion-Latina-6-a-Paris-le-23-juillet-2017_ga396850.html">Soirée "Conexión Latina 6" à Paris le 23 juillet 2017</a></div>
				 </div>
				 <div class="clear clearimportant"></div>
			 </div>
</div></div>
<div id="ecart_after_6705789" class="ecart_col2"><hr /></div>

<!-- lien_perso 6519320 -->
<div id="ecart_before_6519320" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_6519320" class="mod_6519320 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://www.bboykonsian.com/downloads" > Free Download</a>
	 </div>
	 <div class="description">
		 Multitude de projets Rap et Reggae disponibles en téléchargement gratuit
	 </div>
</div>
<div id="ecart_after_6519320" class="ecart_col2"><hr /></div>

<!-- agenda 1794649 -->
<div id="ecart_before_1794649" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_1794649" class="mod_1794649 wm-module fullbackground  module-agenda type-3">
	 <div class="entete"><div class="fullmod">
		 <a href="/agenda/">Agenda</a>
	 </div></div>
	 <div class="cel1">
	 <div class="mois">
			 <a class="arrow_left" href="javascript:void(0)" rel="nofollow" onclick="recharge('mod_1794649', 'http://www.bboykonsian.com/mymodule/1794649/', '', 'java=false&amp;ajax=true&amp;mo=12&amp;yr=2018', true)">&nbsp;</a>
			 <a href="/agenda/2019/1/">Janvier 2019</a>
			 <a class="arrow_right" href="javascript:void(0)" rel="nofollow" onclick="recharge('mod_1794649', 'http://www.bboykonsian.com/mymodule/1794649/', '', 'java=false&amp;ajax=true&amp;mo=2&amp;yr=2019', true)">&nbsp;</a>
	 </div>
	 <table cellspacing="0" cellpadding="0" class="calendrier">
		 <tr>
			 <th class="jour">L</th>
			 <th class="jour">M</th>
			 <th class="jour">M</th>
			 <th class="jour">J</th>
			 <th class="jour">V</th>
			 <th class="jour">S</th>
			 <th class="jour">D</th>
		 </tr>
		 <tr>
			 <td>&nbsp;</td>
			 <td class="timeline" title=" ">
				 <a href="/agenda/2019/1/1/">1</a>
			 </td>
			 <td class="timeline" title=" ">
				 <a href="/agenda/2019/1/2/">2</a>
			 </td>
			 <td class="timeline" title=" ">
				 <a href="/agenda/2019/1/3/">3</a>
			 </td>
			 <td class="timeline" title=" ">
				 <a href="/agenda/2019/1/4/">4</a>
			 </td>
			 <td class="evenement" title=" ">
				 <a href="/agenda/2019/1/5/">5</a>
			 </td>
			 <td class="timeline" title=" ">
				 <a href="/agenda/2019/1/6/">6</a>
			 </td>
		 </tr>
		 <tr>
			 <td class="timeline" title=" ">
				 <a href="/agenda/2019/1/7/">7</a>
			 </td>
			 <td class="timeline" title=" ">
				 <a href="/agenda/2019/1/8/">8</a>
			 </td>
			 <td class="timeline" title=" ">
				 <a href="/agenda/2019/1/9/">9</a>
			 </td>
			 <td class="timeline" title=" ">
				 <a href="/agenda/2019/1/10/">10</a>
			 </td>
			 <td class="evenement" title="L">
				 <a href="/agenda/2019/1/11/">11</a>
			 </td>
			 <td class="timeline" title=" ">
				 <a href="/agenda/2019/1/12/">12</a>
			 </td>
			 <td class="timeline" title=" ">
				 <a href="/agenda/2019/1/13/">13</a>
			 </td>
		 </tr>
		 <tr>
			 <td class="timeline" title=" ">
				 <a href="/agenda/2019/1/14/">14</a>
			 </td>
			 <td class="timeline" title=" ">
				 <a href="/agenda/2019/1/15/">15</a>
			 </td>
			 <td class="timeline" title=" ">
				 <a href="/agenda/2019/1/16/">16</a>
			 </td>
			 <td class="timeline" title=" ">
				 <a href="/agenda/2019/1/17/">17</a>
			 </td>
			 <td class="timeline" title=" ">
				 <a href="/agenda/2019/1/18/">18</a>
			 </td>
			 <td class="timeline" title=" ">
				 <a href="/agenda/2019/1/19/">19</a>
			 </td>
			 <td class="timeline" title=" ">
				 <a href="/agenda/2019/1/20/">20</a>
			 </td>
		 </tr>
		 <tr>
			 <td class="timeline" title=" ">
				 <a href="/agenda/2019/1/21/">21</a>
			 </td>
			 <td class="timeline" title=" ">
				 <a href="/agenda/2019/1/22/">22</a>
			 </td>
			 <td class="timeline" title=" ">
				 <a href="/agenda/2019/1/23/"><b>23</b></a>
			 </td>
			 <td class="timeline" title=" ">
				 <a href="/agenda/2019/1/24/">24</a>
			 </td>
			 <td class="evenement" title="P">
				 <a href="/agenda/2019/1/25/">25</a>
			 </td>
			 <td class="evenement" title="S">
				 <a href="/agenda/2019/1/26/">26</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2019/1/27/">27</a>
			 </td>
		 </tr>
		 <tr>
			 <td class="timeline">
				 <a href="/agenda/2019/1/28/">28</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2019/1/29/">29</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2019/1/30/">30</a>
			 </td>
			 <td class="timeline">
				 <a href="/agenda/2019/1/31/">31</a>
			 </td>
			 <td>&nbsp;</td>
			 <td>&nbsp;</td>
			 <td>&nbsp;</td>
		 </tr>
	 </table>
	 </div>
</div>
<div id="ecart_after_1794649" class="ecart_col2"><hr /></div>

<!-- lien_perso 6519323 -->
<div id="ecart_before_6519323" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_6519323" class="mod_6519323 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="/Frontline_r22.html" > <img src="/photo/mod-6519323.png?v=1388710743" class="image" alt="Frontline_r22.html"  /></a>
	 </div>
	 <div class="description">
		 L'émission Frontline diffusée sur F.P.P 106.3 FM - www.rfpp.net
	 </div>
</div>
<div id="ecart_after_6519323" class="ecart_col2"><hr /></div>

<!-- news 6702641 -->
<div id="ecart_before_6702641" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_6702641" class="mod_6702641 wm-module fullbackground  news module-news type-1">
	 <div class="entete"><div class="fullmod">
		 <span>INTERVIEWs</span>
	 </div></div>
	 <div class="list-news nb-col-4">
	 <div class="cel1 num1 first">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="http://www.bboykonsian.com/_images/preset/puces/arrow52.gif?v=1164294005" alt=""  /> 
			 <a href="/Interview-de-Mare-Advertencia-Lirika_a3937.html">Interview de Mare Advertencia Lirika</a>
		 </h3>
	 </div>
	 <div class="cel2 num2">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="http://www.bboykonsian.com/_images/preset/puces/arrow52.gif?v=1164294005" alt=""  /> 
			 <a href="/Interview-d-Alas_a3904.html">Interview d'Alas</a>
		 </h3>
	 </div>
	 <div class="cel1 num3">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="http://www.bboykonsian.com/_images/preset/puces/arrow52.gif?v=1164294005" alt=""  /> 
			 <a href="/Interview-de-Bu-Kolthoum_a3567.html">Interview de Bu Kolthoum</a>
		 </h3>
	 </div>
	 <div class="cel2 num4">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="http://www.bboykonsian.com/_images/preset/puces/arrow52.gif?v=1164294005" alt=""  /> 
			 <a href="/Interview-de-Kaveh_a3558.html">Interview de Kaveh</a>
		 </h3>
	 </div>
	 <div class="cel1 num5">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="http://www.bboykonsian.com/_images/preset/puces/arrow52.gif?v=1164294005" alt=""  /> 
			 <a href="/Interview-de-Rebeca-Lane_a3457.html">Interview de Rebeca Lane</a>
		 </h3>
	 </div>
	 <div class="cel2 num6">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="http://www.bboykonsian.com/_images/preset/puces/arrow52.gif?v=1164294005" alt=""  /> 
			 <a href="/Interview-de-Nataanii-Means_a3399.html">Interview de Nataanii Means</a>
		 </h3>
	 </div>
	 <div class="cel1 num7">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="http://www.bboykonsian.com/_images/preset/puces/arrow52.gif?v=1164294005" alt=""  /> 
			 <a href="/Interview-de-Portavoz_a3366.html">Interview de Portavoz</a>
		 </h3>
	 </div>
	 </div>
</div>
<div id="ecart_after_6702641" class="ecart_col2"><hr /></div>

<!-- news 1156816 -->
<div id="ecart_before_1156816" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_1156816" class="mod_1156816 wm-module fullbackground  news module-news type-4">
	 <div class="entete"><div class="fullmod">
		 <span>DOCUMENTAIRES</span>
	 </div></div>
	 <div class="list-news nb-col-4">
	 <div class="cel1">
		 <div class="bg-image" style="background:url(http://www.bboykonsian.com/photo/art/iphone/19159345-23151674.jpg?v=1514467304) no-repeat top center;height:75px;">
		 <div class="responsive" style="background:url(http://www.bboykonsian.com/photo/art/grande/19159345-23151674.jpg?v=1514467303) no-repeat center center;height:75px;; display:none"></div>
			 <div class="opacity bg">
				 <h3 class="titre">
				 <a href="/Protestas-propuestas-y-procesos-Solidaridad-y-resistencia-contra-cultural-Lima-Peru_a3866.html">Protestas, propuestas y procesos : Solidaridad y resistencia contra cultural, Lima-Perú</a>
				 </h3>
			 </div>
		 </div>
	 </div>
	 <div class="cel2">
		 <div class="bg-image" style="background:url(http://www.bboykonsian.com/photo/art/iphone/17869095-22226067.jpg?v=1509015145) no-repeat top center;height:75px;">
		 <div class="responsive" style="background:url(http://www.bboykonsian.com/photo/art/grande/17869095-22226067.jpg?v=1509015141) no-repeat center center;height:75px;; display:none"></div>
			 <div class="opacity bg">
				 <h3 class="titre">
				 <a href="/Sur-les-toits_a3814.html">Sur les toits</a>
				 </h3>
			 </div>
		 </div>
	 </div>
	 <div class="cel1">
		 <div class="bg-image" style="background:url(http://www.bboykonsian.com/photo/art/iphone/12213163-19468853.jpg?v=1492335523) no-repeat top center;height:75px;">
		 <div class="responsive" style="background:url(http://www.bboykonsian.com/photo/art/grande/12213163-19468853.jpg?v=1492335519) no-repeat center center;height:75px;; display:none"></div>
			 <div class="opacity bg">
				 <h3 class="titre">
				 <a href="/Autopsie-d-une-cite-Les-Potagers-a-Nanterre_a3651.html">Autopsie d'une cité : Les Potagers à Nanterre</a>
				 </h3>
			 </div>
		 </div>
	 </div>
	 <div class="cel2">
		 <div class="bg-image" style="background:url(http://www.bboykonsian.com/photo/art/iphone/12204288-19466897.jpg?v=1492306773) no-repeat top center;height:75px;">
		 <div class="responsive" style="background:url(http://www.bboykonsian.com/photo/art/grande/12204288-19466897.jpg?v=1492306772) no-repeat center center;height:75px;; display:none"></div>
			 <div class="opacity bg">
				 <h3 class="titre">
				 <a href="/Writers-20-ans-de-Graffiti-a-Paris-1983-2003_a3650.html">Writers : 20 ans de Graffiti à Paris 1983-2003</a>
				 </h3>
			 </div>
		 </div>
	 </div>
	 <div class="cel1">
		 <div class="bg-image" style="background:url(http://www.bboykonsian.com/photo/art/iphone/12204222-19466888.jpg?v=1492306493) no-repeat top center;height:75px;">
		 <div class="responsive" style="background:url(http://www.bboykonsian.com/photo/art/grande/12204222-19466888.jpg?v=1492306492) no-repeat center center;height:75px;; display:none"></div>
			 <div class="opacity bg">
				 <h3 class="titre">
				 <a href="/TRUMAC-de-Paris-a-South-Bronx_a3649.html">TRUMAC, de Paris à South Bronx</a>
				 </h3>
			 </div>
		 </div>
	 </div>
	 <div class="cel2">
		 <div class="bg-image" style="background:url(http://www.bboykonsian.com/photo/art/iphone/12203880-19466793.jpg?v=1492305255) no-repeat top center;height:75px;">
		 <div class="responsive" style="background:url(http://www.bboykonsian.com/photo/art/grande/12203880-19466793.jpg?v=1492305254) no-repeat center center;height:75px;; display:none"></div>
			 <div class="opacity bg">
				 <h3 class="titre">
				 <a href="/Dirty-Handz-3-Search-and-Destroy_a3648.html">Dirty Handz 3 - Search and Destroy</a>
				 </h3>
			 </div>
		 </div>
	 </div>
	 <div class="cel1">
		 <div class="bg-image" style="background:url(http://www.bboykonsian.com/photo/art/iphone/12203752-19466720.jpg?v=1492305552) no-repeat top center;height:75px;">
		 <div class="responsive" style="background:url(http://www.bboykonsian.com/photo/art/grande/12203752-19466720.jpg?v=1492305550) no-repeat center center;height:75px;; display:none"></div>
			 <div class="opacity bg">
				 <h3 class="titre">
				 <a href="/Dirty-Handz-2-Back-on-Tracks_a3647.html">Dirty Handz 2 - Back on Tracks</a>
				 </h3>
			 </div>
		 </div>
	 </div>
	 </div>
</div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
</tr>

<tr>
<td class="z_col100_td_inner z_td_colonne" colspan="2">
<!-- ********************************************** ZONE OURS ********************************************** -->
<div id="z_col100" class="z_colonne">
	 <div class="z_col100_inner">
		 <div class="inner">

<!-- ours 662540 -->
<div id="mod_662540" class="mod_662540 wm-module fullbackground  module-ours"><div class="fullmod">
	 <div class="legal">
		 
	 </div>
	 <div class="bouton">
		 <img src="/_images/icones/rssmini.gif" alt="RSS" class="image" /> <a href="/feeds/">Syndication</a>
		 <span> | </span>
		 <a href="/subscription/">Inscription au site</a>
	</div>
</div></div>
<div id="ecart_after_662540" class="ecart_col100" style="display:none"><hr /></div>

<!-- menu_static 3936318 -->
<div id="ecart_before_3936318" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_3936318" class="mod_3936318 wm-module fullbackground  menu_static colonne-a background-cell- ">
	 <ul class="menu_ligne">
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="/Presentation-de-BBoyKonsian-PeopleKonsian_a830.html" data-link="article,999863" >
				 <img class="image middle nomargin" src="http://www.bboykonsian.com/_images/preset/puces/arrow50.gif?v=1153478659" alt=""  /> 
				 Association PeopleKonsian
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/Productions-BBoyKonsian_r16.html" data-link="rubrique,95984" >
				 <img class="image middle nomargin" src="http://www.bboykonsian.com/_images/preset/puces/arrow50.gif?v=1153478659" alt=""  /> 
				 Nos productions
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre  last">
			 <a href="/Ou-trouver-nos-productions_a2105.html" data-link="article,2880113" >
				 <img class="image middle nomargin" src="http://www.bboykonsian.com/_images/preset/puces/arrow50.gif?v=1153478659" alt=""  /> 
				 Où trouver nos Prods ?
			 </a>
		 </li>
	 </ul>
</div>
<div id="ecart_after_3936318" class="ecart_col100" style="display:none"><hr /></div>

<!-- menu_static 1733701 -->
<div id="ecart_before_1733701" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_1733701" class="mod_1733701 wm-module fullbackground  menu_static colonne-a background-cell- ">
	 <ul class="menu_ligne">
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="/shop/" data-link="boutique,all" >
				 <img class="image middle nomargin" src="http://www.bboykonsian.com/_images/preset/puces/arrow50.gif?v=1153478659" alt=""  /> 
				 Boutique en ligne
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="http://www.bboykonsian.com/shop/terms" data-link="externe,http://www.bboykonsian.com/shop/terms" >
				 <img class="image middle nomargin" src="http://www.bboykonsian.com/_images/preset/puces/arrow50.gif?v=1153478659" alt=""  /> 
				 Conditions generales de vente
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre  last">
			 <a href="/Contacts_r9.html" data-link="rubrique,55503" >
				 <img class="image middle nomargin" src="http://www.bboykonsian.com/_images/preset/puces/arrow50.gif?v=1153478659" alt=""  /> 
				 Contact
			 </a>
		 </li>
	 </ul>
</div>
<div id="ecart_after_1733701" class="ecart_col100" style="display:none"><hr /></div>

<!-- menu_static 1633967 -->
<div id="ecart_before_1633967" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_1633967" class="mod_1633967 wm-module fullbackground  menu_static colonne-a background-cell- ">
	 <ul class="menu_ligne">
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="https://www.facebook.com/Peoplekonsian" data-link="externe,https://www.facebook.com/Peoplekonsian" target="_blank">
				 <img class="image middle nomargin" src="http://www.bboykonsian.com/_images/preset/puces/arrow50.gif?v=1153478659" alt=""  /> 
				 Facebook PK
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="http://www.facebook.com/bboykonsian" data-link="externe,http://www.facebook.com/bboykonsian" target="_blank">
				 <img class="image middle nomargin" src="http://www.bboykonsian.com/_images/preset/puces/arrow50.gif?v=1153478659" alt=""  /> 
				 Facebook BBK
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="http://twitter.com/bboykonsian" data-link="externe,http://twitter.com/bboykonsian" target="_blank">
				 <img class="image middle nomargin" src="http://www.bboykonsian.com/_images/preset/puces/arrow50.gif?v=1153478659" alt=""  /> 
				 Twitter BBK
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="http://bboykonsian.bandcamp.com/" data-link="externe,http://bboykonsian.bandcamp.com/" target="_blank">
				 <img class="image middle nomargin" src="http://www.bboykonsian.com/_images/preset/puces/arrow50.gif?v=1153478659" alt=""  /> 
				 Bandcamp BBK
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre  last">
			 <a href="https://soundcloud.com/bboykonsian" data-link="externe,https://soundcloud.com/bboykonsian" target="_blank">
				 <img class="image middle nomargin" src="http://www.bboykonsian.com/_images/preset/puces/arrow50.gif?v=1153478659" alt=""  /> 
				 Soundcloud BBK
			 </a>
		 </li>
	 </ul>
</div>
<div id="ecart_after_1633967" class="ecart_col100" style="display:none"><hr /></div>

<!-- espace 5164364 -->
<div id="ecart_before_5164364" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_5164364" class="mod_5164364 wm-module fullbackground "><hr /></div>
<div id="ecart_after_5164364" class="ecart_col100" style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_5164361" class="mod_5164361 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- lien_perso 5164362 -->
<div id="ecart_before_5164362" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_5164362" class="mod_5164362 wm-module fullbackground  module-lien_perso">
	 <div class="description">
		 Paiements acceptés: Espèce - Chèque - Carte bancaire et privative (paiement sécurisé via Paypal sans obligation de compte Paypal) - Virement bancaire
	 </div>
	 <div class="texte">
		 <a href="/shop/" > <img src="/photo/mod-5164362.png?v=1342483203" class="image" alt="shop/"  /></a>
	 </div>
</div>
</td>
<td class="celcombo2">
<!-- share 5164363 -->
<div id="ecart_before_5164363" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_5164363" class="mod_5164363 wm-module fullbackground  module-share">
		 <div class="cel1">
<iframe class="share" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2FuwWPyU&amp;counturl=http%3A%2F%2Fwww.bboykonsian.com&amp;text=BBoyKonsian&amp;count=horizontal"></iframe>
<iframe class="share" src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.bboykonsian.com&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" ></iframe>
<div class="share" style="//display: none; width: 100px;">
<div id='plusone_5164363'></div>
<script type="text/javascript">gapi.plusone.render('plusone_5164363', {'size': 'medium', 'href': 'http://www.bboykonsian.com'});</script>
</div>
<div class="share" style="width: auto">
<script type="IN/Share" data-url="http://www.bboykonsian.com" data-counter="right"></script>
</div>
<div class="clear"></div>
		 </div>
</div>
</td>
</tr>
</table>
<div id="ecart_after_5164361" class="ecart_col100" style="display:none"><hr /></div>

<!-- espace 1733721 -->
<div id="ecart_before_1733721" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_1733721" class="mod_1733721 wm-module fullbackground "><hr /></div>
<div id="ecart_after_1733721" class="ecart_col100" style="display:none"><hr /></div>

<!-- slogan 662916 -->
<div id="ecart_before_662916" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_662916" class="mod_662916 wm-module fullbackground "><div class="fullmod">
	 <div class="slogan">WEBZINE - SHOP - PRODUCTIONS ET EDITIONS - WEBRADIO - INDEPENDANT, ALTERNATIF & MILITANT</div>
</div></div>

<div id="ecart_after_662916" class="ecart_col100" style="display:none"><hr /></div>

<!-- lien_perso 21783117 -->
<div id="ecart_before_21783117" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_21783117" class="mod_21783117 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://www.facebook.com/Peoplekonsian" target="_blank"> <img src="/photo/mod-21783117.png?v=1517829941" class="image" alt="http://www.facebook.com/Peoplekonsian"  /></a>
	 </div>
</div>
<div id="ecart_after_21783117" class="ecart_col100" style="display:none"><hr /></div>

<!-- lien_perso 1798399 -->
<div id="ecart_before_1798399" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_1798399" class="mod_1798399 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://www.bboykonsian.com" > © PeopleKonsian 2019</a>
	 </div>
</div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN ZONE OURS ****************************************** -->
</td>
</tr>
</table>

</div>
<script type="text/javascript">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</script>
</body>

</html>
