<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="fr" lang="fr">
<head>
<title>Skalpel (Première Ligne) "Palante"</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="Akye BBK" />
<meta name="keywords" content="Rap, Reggae, Vidéo, Son, Underground, Agenda, Clip, Shop, Boutique, VPC, webradio, militant, engage, conscient, productions" />
<meta name="description" content="Clip" />

<meta name="geo.position" content="48.857993;2.381153" />
<meta property="og:url" content="http://www.bboykonsian.com/Skalpel-Premiere-Ligne-Palante_a3951.html" />
<meta property="og:image" content="http://www.bboykonsian.com/photo/art/grande/21808348-24721768.jpg?v=1523384805" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Skalpel (Première Ligne) &quot;Palante&quot;" />
<meta property="og:description" content="Clip" />
<meta property="og:site_name" content="BBoyKonsian" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="http://www.bboykonsian.com/photo/art/grande/21808348-24721768.jpg?v=1523384805" />
<meta property="twitter:title" content="Skalpel (Première Ligne) &quot;Palante&quot;" />
<meta property="twitter:description" content="Clip" />
<meta property="fb:app_id" content="144717755298" />
<link rel="stylesheet" href="/var/style/style_12.css?v=1519600961" type="text/css" />
<link rel="stylesheet" href="/var/style/style.662554.css?v=1484845348" type="text/css" />
<link rel="stylesheet" href="/var/style/style.6706302.css?v=1484799990" type="text/css" />
<link rel="stylesheet" href="/var/style/style.6706303.css?v=1393628342" type="text/css" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://www.bboykonsian.com/m/Skalpel-Premiere-Ligne-Palante_a3951.html" />
<link rel="canonical" href="http://www.bboykonsian.com/Skalpel-Premiere-Ligne-Palante_a3951.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1517847575" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1517847575" type="image/x-icon" />
 
<!-- Google file -->
<meta name="verify-v1" content="kWE7Y7S2I5pmZKE15fBFN6k0dWYZLXxbZSi82AGXiFA=" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/compress_form.js?v=1291969999" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1423125154" type="text/javascript"></script>
<script src="/_public/js/jquery-ui-1.10.3.custom.min.js?v=1379325470" type="text/javascript"></script>
<script src="/_public/js/jquery-tiptip.min.js?v=1325774912" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1480596807" type="text/javascript"></script>
<script type="text/javascript" src="https://apis.google.com/js/platform.js">{"parsetags": "explicit"}</script>
<script type="text/javascript" src="//platform.linkedin.com/in.js">lang:fr_FR</script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{"parsetags": "explicit"}</script>
<script type="text/javascript" src="//platform.linkedin.com/in.js"></script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '21808348'];
var deploye1793701 = true;

function sfHover_1793701(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_1793701(obj); 
				} else if (func == 'click') {
					sfHoverHide_1793701(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_1793701(obj); }
		}
	);
}
function sfHoverShow_1793701(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).fadeIn(500); else $(this).fadeIn(500); });
}
function sfHoverHide_1793701(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).fadeOut(500); else $(this).fadeOut(500);});
}
var deploye6702101 = true;

function sfHover_6702101(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_6702101(obj); 
				} else if (func == 'click') {
					sfHoverHide_6702101(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_6702101(obj); }
		}
	);
}
function sfHoverShow_6702101(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).fadeIn(500); else $(this).fadeIn(500); });
}
function sfHoverHide_6702101(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).fadeOut(500); else $(this).fadeOut(500);});
}


function popupCentrerBoutique(page, idp, largeur, hauteur, options) 
{
top=(screen.height-hauteur)/2;
left=(screen.width-largeur)/2;
newWin = window.open(page, "page"+idp,"top="+top+",left="+left+",width="+largeur+",height="+hauteur+","+options);
newWin.document.close();
newWin.focus();
}



function popupCentrerBoutique(page, idp, largeur, hauteur, options) 
{
top=(screen.height-hauteur)/2;
left=(screen.width-largeur)/2;
newWin = window.open(page, "page"+idp,"top="+top+",left="+left+",width="+largeur+",height="+hauteur+","+options);
newWin.document.close();
newWin.focus();
}



function popupCentrerBoutique(page, idp, largeur, hauteur, options) 
{
top=(screen.height-hauteur)/2;
left=(screen.width-largeur)/2;
newWin = window.open(page, "page"+idp,"top="+top+",left="+left+",width="+largeur+",height="+hauteur+","+options);
newWin.document.close();
newWin.focus();
}


 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
<style type="text/css">
.mod_6706302 img, .mod_6706302 embed, .mod_6706302 table {
	 max-width: 604px;
}

.mod_6706302 .mod_6706302_pub {
	 min-width: 608px;
}

.mod_6706302 .mod_6706302_pub .cel1 {
	 padding: 0;
}

.mod_6706302 .photo.left .mod_6706302_pub, .mod_6706302 .photo.right .mod_6706302_pub {
	 min-width: 304px; margin: 15px 10px;
}

.mod_6706302 .photo.left .mod_6706302_pub {
	 margin-left: 0;
}

.mod_6706302 .photo.right .mod_6706302_pub {
	 margin-right: 0;
}

.mod_6706302 .para_24721768 .photo {
	 position: relative;
}


			#tiptip_holder {
				display: none;
				position: absolute;
				top: 0;
				left: 0;
				z-index: 99999;
			}
</style>
</head>

<body class="mep12">
<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr>
<td class="z_col0_td_inner z_td_colonne" colspan="3">
<div id="z_col0">
	 <div class="z_col0_inner">
		 <div class="inner">
<!-- ********************************************** ZONE TITRE ********************************************** -->
<table cellpadding="0" cellspacing="0" id="mod_6702019" class="mod_6702019 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- login 6702021 -->
<div id="ecart_before_6702021" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
<div id="mod_6702021" class="mod_6702021 wm-module fullbackground module-responsive  module-login type-3">
	 <div class="cel1">
		 <div class="liens"><a href="javascript:void(0)" onclick="showIbox('http://www.bboykonsian.com/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;ABSOLUTE_HREF=/Skalpel-Premiere-Ligne-Palante_a3951.html')">Se connecter</a> | <a href="/subscription/">S'inscrire</a></div>
	 </div>
</div>
</td>
<td class="celcombo2"><div id="mod_6702022" class="mod_6702022 wm-module module-panier">
</div>
</td>
</tr>
</table>
<div id="ecart_after_6702019" class="ecart_col0" style="display:none"><hr /></div>

<!-- espace 6702046 -->
<div id="ecart_before_6702046" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_6702046" class="mod_6702046 wm-module fullbackground "><hr /></div>
<div id="ecart_after_6702046" class="ecart_col0" style="display:none"><hr /></div>

<!-- titre 1131144 -->
<div id="ecart_before_1131144" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_1131144" class="mod_1131144 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="http://www.bboykonsian.com/"><img src="/photo/titre_1131144.jpg?v=1515875095" alt="BBoykonsian.com - Webzine Hip-Hop &amp; Reggae Undacover - Purists Only - News - Agenda - Sons - Vidéos Live - Clips - Shop - VPC..." title="BBoykonsian.com - Webzine Hip-Hop &amp; Reggae Undacover - Purists Only - News - Agenda - Sons - Vidéos Live - Clips - Shop - VPC..." class="image"/></a></div>
</div></div>
<div id="ecart_after_1131144" class="ecart_col0" style="display:none"><hr /></div>

<!-- espace 6702051 -->
<div id="ecart_before_6702051" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_6702051" class="mod_6702051 wm-module fullbackground "><hr /></div>
<div id="ecart_after_6702051" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_5180709" class="ecart_col0 " style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_5180709" class="mod_5180709 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- pub 6702057 -->
<div id="ecart_before_6702057" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_6702057" class="mod_6702057 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_6702057_content">
		 <a  href="/ads/137051/" rel="nofollow"><img width="400" height="70" src="http://www.bboykonsian.com/photo/bbk_site_2018_radio.jpg?v=1515874487" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</td>
<td class="celcombo2">
<!-- pub 6702058 -->
<div id="ecart_before_6702058" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_6702058" class="mod_6702058 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_6702058_content">
		 <a  href="/ads/137052/" rel="nofollow"><img width="400" height="70" src="http://www.bboykonsian.com/photo/bbk_site_2018_shop.gif?v=1515874732" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</td>
</tr>
</table>
<div id="ecart_after_5180709" class="ecart_col0" style="display:none"><hr /></div>

<!-- espace 679228 -->
<div id="ecart_before_679228" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_679228" class="mod_679228 wm-module fullbackground "><hr /></div>
<div id="ecart_after_679228" class="ecart_col0" style="display:none"><hr /></div>

<!-- pub 680120 -->
<div id="ecart_before_680120" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_680120" class="mod_680120 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_680120_content">
		 <a  href="/ads/137050/" rel="nofollow"><img width="600" height="70" src="http://www.bboykonsian.com/photo/bbk_site_2018_pasdejustice.jpg?v=1515874037" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_680120" class="ecart_col0" style="display:none"><hr /></div>

<!-- espace 2893417 -->
<div id="ecart_before_2893417" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_2893417" class="mod_2893417 wm-module fullbackground "><hr /></div>
<div id="ecart_after_2893417" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_5618572" class="ecart_col0 " style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_5618572" class="mod_5618572 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- date 6702073 -->
<div id="ecart_before_6702073" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_6702073" class="mod_6702073 wm-module fullbackground "><div class="fullmod">
	 <div class="date"></div>
	 <div class="heure"></div>
	 <div class="clear"></div>
</div></div>
</td>
<td class="celcombo2">
<!-- newsletter 5618574 -->
<div id="ecart_before_5618574" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_5618574" class="mod_5618574 wm-module fullbackground  module-newsletter">
	 <form action="/newsletter/" method="post" id="form_newsletter_5618574">
		 <div class="cel1">
			 <input type="hidden" name="subaction" value="add" />
			 <div class="texte">
				 <a href="/newsletter/">Inscription à la Newsletter</a>
			 </div>
		 </div>
	 </form>
<script type='text/javascript'>make_print_object("5618574", "8889", "form_newsletter_5618574");
</script>
</div>
</td>
</tr>
</table>
<div id="ecart_after_5618572" class="ecart_col0" style="display:none"><hr /></div>

<!-- espace 16390701 -->
<div id="ecart_before_16390701" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_16390701" class="mod_16390701 wm-module fullbackground "><hr /></div>
<div id="ecart_after_16390701" class="ecart_col0" style="display:none"><hr /></div>

<!-- espace 6702082 -->
<div id="ecart_before_6702082" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_6702082" class="mod_6702082 wm-module fullbackground "><hr /></div>
<div id="ecart_after_6702082" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_deployable 1793701 -->
<div id="ecart_before_1793701" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_1793701" class="mod_1793701 module-menu_deployable wm-module fullbackground  colonne-a type-1 background-cell- " >
	 <div class="main_menu">
		 <ul id="menuliste_1793701">
			 <li data-link="home," class=" titre first" id="menuliste_1793701_1"><a href="http://www.bboykonsian.com/" >Home</a></li>
			 <li data-link="rubrique,54607" class=" titre" id="menuliste_1793701_2"><a href="/News_r5.html" >News</a></li>
			 <li data-link="rubrique,92000" class=" titre" id="menuliste_1793701_3"><a href="/Articles_r11.html" >Articles</a></li>
			 <li data-link="rubrique,92001" class=" titre" id="menuliste_1793701_4"><a href="/Brochures_r12.html" >Brochures</a></li>
			 <li data-link="galerie,all" class=" titre" id="menuliste_1793701_5"><a href="/photos/" >Photos</a></li>
			 <li data-link="rubrique,276410" class=" titre" id="menuliste_1793701_6"><a href="/Interview_r24.html" >ITW</a></li>
			 <li data-link="agenda,all" class=" titre" id="menuliste_1793701_7"><a href="/agenda/" >Agenda</a></li>
			 <li data-link="rubrique,54577" class=" titre" id="menuliste_1793701_8"><a href="/Sons_r4.html" >Sons</a></li>
			 <li data-link="telechargement,all" class=" titre last" id="menuliste_1793701_9"><a href="/downloads/" >Download</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_1793701('menuliste_1793701')</script>
</div>
<div id="ecart_after_1793701" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_deployable 6702101 -->
<div id="ecart_before_6702101" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_6702101" class="mod_6702101 module-menu_deployable wm-module fullbackground  colonne-a type-1 background-cell- " >
	 <div class="main_menu">
		 <ul id="menuliste_6702101">
			 <li data-link="rubrique,114039" class=" titre first" id="menuliste_6702101_1"><a href="/Clips-teasers_r21.html" >clips</a></li>
			 <li data-link="rubrique,54836" class=" titre" id="menuliste_6702101_2"><a href="/Lives-Freestyles-exclusifs_r7.html" >lives</a></li>
			 <li data-link="rubrique,479182" class=" titre" id="menuliste_6702101_3"><a href="/Documentaires_r38.html" >docu-vidéo</a></li>
			 <li data-link="rubrique,95984" class=" titre" id="menuliste_6702101_4"><a href="/Productions-BBoyKonsian_r16.html" >prod bbk</a></li>
			 <li data-link="rubrique,211321" class=" titre" id="menuliste_6702101_5"><a href="/Frontline_r22.html" >frontline</a></li>
			 <li data-link="custom," class=" titre" id="menuliste_6702101_6"><a href="/custom/" >BBK Radio</a></li>
			 <li data-link="boutique,all" class=" titre" id="menuliste_6702101_7"><a href="/shop/" >shop</a></li>
			 <li data-link="annuaire,all" class=" titre" id="menuliste_6702101_8"><a href="/links/" >liens</a></li>
			 <li data-link="rubrique,55503" class=" titre last" id="menuliste_6702101_9"><a href="/Contacts_r9.html" >contacts</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_6702101('menuliste_6702101')</script>
</div>
<div id="ecart_after_6702101" class="ecart_col0" style="display:none"><hr /></div>

<!-- espace 6702107 -->
<div id="ecart_before_6702107" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_6702107" class="mod_6702107 wm-module fullbackground "><hr /></div>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->
		 </div>
	 </div>
</div>
</td>
</tr>

<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne before-main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">

<!-- boutique_produit 20400123 -->
<div id="mod_20400123" class="mod_20400123 wm-module fullbackground  module-boutique_produit">
	 <div class="mosaique">
			 <div class="cel1 nb-col-1" style="overflow:hidden">
				 <div class="col clear-x2 clear-x3 clear-x4" style="float:left;padding:5px;width:128px">
					 <div class="inner_photo" style="width:124px; margin:auto;">
					 <div class="photo shadow">
						 <a href="/shop/Skalpel-Premiere-Ligne-x-Many-the-Dog-Le-pack_p1483.html"><img class="not-responsive" src="/photo/imagette-produit-1483.png?v=1516619670" width="120" alt="Skalpel (Première Ligne) x Many the Dog &quot;Le pack&quot;" title="Skalpel (Première Ligne) x Many the Dog &quot;Le pack&quot;" /><img class="responsive" style="display:none" src="/photo/produit-1483.jpg?v=1516619670" alt="Skalpel (Première Ligne) x Many the Dog &quot;Le pack&quot;" title="Skalpel (Première Ligne) x Many the Dog &quot;Le pack&quot;" /></a>
					 </div>
				 </div>
				 <h3 class="titre" style="margin-top:2px">
					 <img class="image middle nomargin" src="http://www.bboykonsian.com/_images/preset/puces/arrow50.gif?v=1153478659" alt=""  /> 
					 <a href="/shop/Skalpel-Premiere-Ligne-x-Many-the-Dog-Le-pack_p1483.html">Skalpel (Première Ligne) x Many the Dog "Le pack"</a>
				 </h3>
					 <div class="prix" style="margin-top:5px">5,00 €</div>
				 <form action="/shop/Rap_l5.html" method="post">
						 <input type="hidden" name="paction" value="add" />
						 <input type="hidden" name="dopanier" value="1" />
						 <input type="hidden" name="a_id_produit" value="AR0465" />
					 <div class="prix" style="margin-top:5px">
						 <input type="image" src="/_images/icones/bt_caddie_5.png?v=1211889471" alt="Ajouter au panier" title="Ajouter au panier" />					 </div>
				 </form>
					 <div class="description" style="margin-top:5px">
						 CD Carton					 </div>
				 </div>
				 <div class="clear"></div>
				 <div class="clear clearimportant"></div>
			 </div>
<div class="footer-tri"></div>
	 </div>
</div>
<div id="ecart_after_20400123" class="ecart_col1"><hr /></div>

<!-- boutique_produit 6706408 -->
<div id="ecart_before_6706408" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_6706408" class="mod_6706408 wm-module fullbackground  module-boutique_produit">
	 <div class="mosaique">
			 <div class="cel1 nb-col-1" style="overflow:hidden">
				 <div class="col clear-x2 clear-x3 clear-x4" style="float:left;padding:5px;width:128px">
					 <div class="inner_photo" style="width:124px; margin:auto;">
					 <div class="photo shadow">
						 <a href="/shop/Tout-le-monde-descend_p1428.html"><img class="not-responsive" src="/photo/imagette-produit-1428.png?v=1496078603" width="120" alt="Tout le monde descend" title="Tout le monde descend" /><img class="responsive" style="display:none" src="/photo/produit-1428.jpg?v=1496078603" alt="Tout le monde descend" title="Tout le monde descend" /></a>
					 </div>
				 </div>
				 <h3 class="titre" style="margin-top:2px">
					 <img class="image middle nomargin" src="http://www.bboykonsian.com/_images/preset/puces/arrow50.gif?v=1153478659" alt=""  /> 
					 <a href="/shop/Tout-le-monde-descend_p1428.html">Tout le monde descend</a>
				 </h3>
					 <div class="prix" style="margin-top:5px">8,00 €</div>
				 <form action="/shop/Livres_l13.html" method="post">
						 <input type="hidden" name="paction" value="add" />
						 <input type="hidden" name="dopanier" value="1" />
						 <input type="hidden" name="a_id_produit" value="AR0410" />
					 <div class="prix" style="margin-top:5px">
						 <input type="image" src="/_images/icones/bt_caddie_5.png?v=1211889471" alt="Ajouter au panier" title="Ajouter au panier" />					 </div>
				 </form>
					 <div class="description" style="margin-top:5px">
						 224 pages - 10,5x16cm 						 <br />
						 (Tony Corblin)					 </div>
				 </div>
				 <div class="clear"></div>
				 <div class="clear clearimportant"></div>
			 </div>
<div class="footer-tri"></div>
	 </div>
</div>
<div id="ecart_after_6706408" class="ecart_col1"><hr /></div>

<!-- boutique_produit 21713593 -->
<div id="ecart_before_21713593" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_21713593" class="mod_21713593 wm-module fullbackground  module-boutique_produit">
	 <div class="mosaique">
			 <div class="cel1 nb-col-1" style="overflow:hidden">
				 <div class="col clear-x2 clear-x3 clear-x4" style="float:left;padding:5px;width:128px">
					 <div class="inner_photo" style="width:124px; margin:auto;">
					 <div class="photo shadow">
						 <a href="/shop/E-One-Premiere-Ligne-William-Blake_p1397.html"><img class="not-responsive" src="/photo/imagette-produit-1397.png?v=1486924618" width="120" alt="E.One (Première Ligne) &quot;William Blake&quot;" title="E.One (Première Ligne) &quot;William Blake&quot;" /><img class="responsive" style="display:none" src="/photo/produit-1397.jpg?v=1486924618" alt="E.One (Première Ligne) &quot;William Blake&quot;" title="E.One (Première Ligne) &quot;William Blake&quot;" /></a>
					 </div>
				 </div>
				 <h3 class="titre" style="margin-top:2px">
					 <img class="image middle nomargin" src="http://www.bboykonsian.com/_images/preset/puces/arrow50.gif?v=1153478659" alt=""  /> 
					 <a href="/shop/E-One-Premiere-Ligne-William-Blake_p1397.html">E.One (Première Ligne) "William Blake"</a>
				 </h3>
					 <div class="prix" style="margin-top:5px">10,00 €</div>
				 <form action="/shop/Rap_l5.html" method="post">
						 <input type="hidden" name="paction" value="add" />
						 <input type="hidden" name="dopanier" value="1" />
						 <input type="hidden" name="a_id_produit" value="AR0379" />
					 <div class="prix" style="margin-top:5px">
						 <input type="image" src="/_images/icones/bt_caddie_5.png?v=1211889471" alt="Ajouter au panier" title="Ajouter au panier" />					 </div>
				 </form>
					 <div class="description" style="margin-top:5px">
						 Album CD Digipack					 </div>
				 </div>
				 <div class="clear"></div>
				 <div class="clear clearimportant"></div>
			 </div>
<div class="footer-tri"></div>
	 </div>
</div>
<div id="ecart_after_21713593" class="ecart_col1"><hr /></div>

<!-- boutique_produit 16742102 -->
<div id="ecart_before_16742102" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_16742102" class="mod_16742102 wm-module fullbackground  module-boutique_produit">
	 <div class="mosaique">
			 <div class="cel1 nb-col-1" style="overflow:hidden">
				 <div class="col clear-x2 clear-x3 clear-x4" style="float:left;padding:5px;width:128px">
					 <div class="inner_photo" style="width:124px; margin:auto;">
					 <div class="photo shadow">
						 <a href="/shop/Skalpel-Premiere-Ligne-Du-miel-du-rap-et-des-guns_p1169.html"><img class="not-responsive" src="/photo/imagette-produit-1169.png?v=1483925768" width="120" alt="Skalpel (Première Ligne) &quot;Du miel, du rap et des guns&quot;" title="Skalpel (Première Ligne) &quot;Du miel, du rap et des guns&quot;" /><img class="responsive" style="display:none" src="/photo/produit-1169.jpg?v=1483925768" alt="Skalpel (Première Ligne) &quot;Du miel, du rap et des guns&quot;" title="Skalpel (Première Ligne) &quot;Du miel, du rap et des guns&quot;" /></a>
					 </div>
				 </div>
				 <h3 class="titre" style="margin-top:2px">
					 <img class="image middle nomargin" src="http://www.bboykonsian.com/_images/preset/puces/arrow50.gif?v=1153478659" alt=""  /> 
					 <a href="/shop/Skalpel-Premiere-Ligne-Du-miel-du-rap-et-des-guns_p1169.html">Skalpel (Première Ligne) "Du miel, du rap et des guns"</a>
				 </h3>
					 <div class="prix" style="margin-top:5px">5,00 €</div>
				 <form action="/shop/Rap_l5.html" method="post">
						 <input type="hidden" name="paction" value="add" />
						 <input type="hidden" name="dopanier" value="1" />
						 <input type="hidden" name="a_id_produit" value="AR0152" />
					 <div class="prix" style="margin-top:5px">
						 <input type="image" src="/_images/icones/bt_caddie_5.png?v=1211889471" alt="Ajouter au panier" title="Ajouter au panier" />					 </div>
				 </form>
					 <div class="description" style="margin-top:5px">
						 Mixtape CD Carton					 </div>
				 </div>
				 <div class="clear"></div>
				 <div class="clear clearimportant"></div>
			 </div>
<div class="footer-tri"></div>
	 </div>
</div>
<div id="ecart_after_16742102" class="ecart_col1"><hr /></div>

<!-- boutique_produit 12775652 -->
<div id="ecart_before_12775652" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_12775652" class="mod_12775652 wm-module fullbackground  module-boutique_produit">
	 <div class="mosaique">
			 <div class="cel1 nb-col-1" style="overflow:hidden">
				 <div class="col clear-x2 clear-x3 clear-x4" style="float:left;padding:5px;width:128px">
					 <div class="inner_photo" style="width:124px; margin:auto;">
					 <div class="photo shadow">
						 <a href="/shop/Premiere-Ligne-II_p1166.html"><img class="not-responsive" src="/photo/imagette-produit-1166.png?v=1483923432" width="120" alt="Première Ligne &quot;II&quot;" title="Première Ligne &quot;II&quot;" /><img class="responsive" style="display:none" src="/photo/produit-1166.jpg?v=1483923432" alt="Première Ligne &quot;II&quot;" title="Première Ligne &quot;II&quot;" /></a>
					 </div>
				 </div>
				 <h3 class="titre" style="margin-top:2px">
					 <img class="image middle nomargin" src="http://www.bboykonsian.com/_images/preset/puces/arrow50.gif?v=1153478659" alt=""  /> 
					 <a href="/shop/Premiere-Ligne-II_p1166.html">Première Ligne "II"</a>
				 </h3>
					 <div class="prix" style="margin-top:5px">10,00 €</div>
				 <form action="/shop/Rap_l5.html" method="post">
						 <input type="hidden" name="paction" value="add" />
						 <input type="hidden" name="dopanier" value="1" />
						 <input type="hidden" name="a_id_produit" value="AR0149" />
					 <div class="prix" style="margin-top:5px">
						 <input type="image" src="/_images/icones/bt_caddie_5.png?v=1211889471" alt="Ajouter au panier" title="Ajouter au panier" />					 </div>
				 </form>
					 <div class="description" style="margin-top:5px">
						 Album CD Digipack					 </div>
				 </div>
				 <div class="clear"></div>
				 <div class="clear clearimportant"></div>
			 </div>
<div class="footer-tri"></div>
	 </div>
</div>
<div id="ecart_after_12775652" class="ecart_col1"><hr /></div>

<!-- boutique_produit 12775648 -->
<div id="ecart_before_12775648" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_12775648" class="mod_12775648 wm-module fullbackground  module-boutique_produit">
	 <div class="mosaique">
			 <div class="cel1 nb-col-1" style="overflow:hidden">
				 <div class="col clear-x2 clear-x3 clear-x4" style="float:left;padding:5px;width:128px">
					 <div class="inner_photo" style="width:124px; margin:auto;">
					 <div class="photo shadow">
						 <a href="/shop/A-couteaux-tires_p1358.html"><img class="not-responsive" src="/photo/imagette-produit-1358.png?v=1484697539" width="120" alt="A couteaux-tirés" title="A couteaux-tirés" /><img class="responsive" style="display:none" src="/photo/produit-1358.jpg?v=1484697539" alt="A couteaux-tirés" title="A couteaux-tirés" /></a>
					 </div>
				 </div>
				 <h3 class="titre" style="margin-top:2px">
					 <img class="image middle nomargin" src="http://www.bboykonsian.com/_images/preset/puces/arrow50.gif?v=1153478659" alt=""  /> 
					 <a href="/shop/A-couteaux-tires_p1358.html">A couteaux-tirés</a>
				 </h3>
					 <div class="prix" style="margin-top:5px"><strike>&nbsp;13,00 €&nbsp;</strike><br/>&nbsp;Promo&nbsp;8,00 €</div>
				 <form action="/shop/Livres_l13.html" method="post">
						 <input type="hidden" name="paction" value="add" />
						 <input type="hidden" name="dopanier" value="1" />
						 <input type="hidden" name="a_id_produit" value="AR0341" />
					 <div class="prix" style="margin-top:5px">
						 <input type="image" src="/_images/icones/bt_caddie_5.png?v=1211889471" alt="Ajouter au panier" title="Ajouter au panier" />					 </div>
				 </form>
					 <div class="description" style="margin-top:5px">
						 96 pages - 13x21cm						 <br />
						 + Album CD						 <br />
						 (Skalpel)					 </div>
				 </div>
				 <div class="clear"></div>
				 <div class="clear clearimportant"></div>
			 </div>
<div class="footer-tri"></div>
	 </div>
</div>
<div id="ecart_after_12775648" class="ecart_col1"><hr /></div>

<!-- boutique_produit 6984224 -->
<div id="ecart_before_6984224" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_6984224" class="mod_6984224 wm-module fullbackground  module-boutique_produit">
	 <div class="mosaique">
			 <div class="cel1 nb-col-1" style="overflow:hidden">
				 <div class="col clear-x2 clear-x3 clear-x4" style="float:left;padding:5px;width:128px">
					 <div class="inner_photo" style="width:124px; margin:auto;">
					 <div class="photo shadow">
						 <a href="/shop/Le-charbon_p1360.html"><img class="not-responsive" src="/photo/imagette-produit-1360.png?v=1484698121" width="120" alt="Le charbon" title="Le charbon" /><img class="responsive" style="display:none" src="/photo/produit-1360.jpg?v=1484698121" alt="Le charbon" title="Le charbon" /></a>
					 </div>
				 </div>
				 <h3 class="titre" style="margin-top:2px">
					 <img class="image middle nomargin" src="http://www.bboykonsian.com/_images/preset/puces/arrow50.gif?v=1153478659" alt=""  /> 
					 <a href="/shop/Le-charbon_p1360.html">Le charbon</a>
				 </h3>
					 <div class="prix" style="margin-top:5px">8,00 €</div>
				 <form action="/shop/Livres_l13.html" method="post">
						 <input type="hidden" name="paction" value="add" />
						 <input type="hidden" name="dopanier" value="1" />
						 <input type="hidden" name="a_id_produit" value="AR0343" />
					 <div class="prix" style="margin-top:5px">
						 <input type="image" src="/_images/icones/bt_caddie_5.png?v=1211889471" alt="Ajouter au panier" title="Ajouter au panier" />					 </div>
				 </form>
					 <div class="description" style="margin-top:5px">
						 160 pages - 10,5x16cm 						 <br />
						 (Collectif)					 </div>
				 </div>
				 <div class="clear"></div>
				 <div class="clear clearimportant"></div>
			 </div>
<div class="footer-tri"></div>
	 </div>
</div>
<div id="ecart_after_6984224" class="ecart_col1"><hr /></div>

<!-- boutique_produit 6706390 -->
<div id="ecart_before_6706390" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_6706390" class="mod_6706390 wm-module fullbackground  module-boutique_produit">
	 <div class="mosaique">
			 <div class="cel1 nb-col-1" style="overflow:hidden">
				 <div class="col clear-x2 clear-x3 clear-x4" style="float:left;padding:5px;width:128px">
					 <div class="inner_photo" style="width:124px; margin:auto;">
					 <div class="photo shadow">
						 <a href="/shop/Liberte-pour-les-prisonniers-de-Villiers-le-Bel_p1191.html"><img class="not-responsive" src="/photo/imagette-produit-1191.png?v=1483985616" width="120" alt="Liberté pour les prisonniers de Villiers-le-Bel" title="Liberté pour les prisonniers de Villiers-le-Bel" /><img class="responsive" style="display:none" src="/photo/produit-1191.jpg?v=1483985616" alt="Liberté pour les prisonniers de Villiers-le-Bel" title="Liberté pour les prisonniers de Villiers-le-Bel" /></a>
					 </div>
				 </div>
				 <h3 class="titre" style="margin-top:2px">
					 <img class="image middle nomargin" src="http://www.bboykonsian.com/_images/preset/puces/arrow50.gif?v=1153478659" alt=""  /> 
					 <a href="/shop/Liberte-pour-les-prisonniers-de-Villiers-le-Bel_p1191.html">Liberté pour les prisonniers de Villiers-le-Bel</a>
				 </h3>
					 <div class="prix" style="margin-top:5px">10,00 €</div>
				 <form action="/shop/Rap_l5.html" method="post">
						 <input type="hidden" name="paction" value="add" />
						 <input type="hidden" name="dopanier" value="1" />
						 <input type="hidden" name="a_id_produit" value="AR0174" />
					 <div class="prix" style="margin-top:5px">
						 <input type="image" src="/_images/icones/bt_caddie_5.png?v=1211889471" alt="Ajouter au panier" title="Ajouter au panier" />					 </div>
				 </form>
					 <div class="description" style="margin-top:5px">
						 Compilation CD Standard						 <br />
						 (En soutien aux prisonniers)					 </div>
				 </div>
				 <div class="clear"></div>
				 <div class="clear clearimportant"></div>
			 </div>
<div class="footer-tri"></div>
	 </div>
</div>
<div id="ecart_after_6706390" class="ecart_col1"><hr /></div>

<!-- boutique_produit 6706404 -->
<div id="ecart_before_6706404" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_6706404" class="mod_6706404 wm-module fullbackground  module-boutique_produit">
	 <div class="mosaique">
			 <div class="cel1 nb-col-1" style="overflow:hidden">
				 <div class="col clear-x2 clear-x3 clear-x4" style="float:left;padding:5px;width:128px">
					 <div class="inner_photo" style="width:124px; margin:auto;">
					 <div class="photo shadow">
						 <a href="/shop/Premiere-Ligne-Premiere-Ligne_p1163.html"><img class="not-responsive" src="/photo/imagette-produit-1163.png?v=1483921319" width="120" alt="Première Ligne &quot;Première Ligne&quot;" title="Première Ligne &quot;Première Ligne&quot;" /><img class="responsive" style="display:none" src="/photo/produit-1163.jpg?v=1483921319" alt="Première Ligne &quot;Première Ligne&quot;" title="Première Ligne &quot;Première Ligne&quot;" /></a>
					 </div>
				 </div>
				 <h3 class="titre" style="margin-top:2px">
					 <img class="image middle nomargin" src="http://www.bboykonsian.com/_images/preset/puces/arrow50.gif?v=1153478659" alt=""  /> 
					 <a href="/shop/Premiere-Ligne-Premiere-Ligne_p1163.html">Première Ligne "Première Ligne"</a>
				 </h3>
					 <div class="prix" style="margin-top:5px">10,00 €</div>
				 <form action="/shop/Rap_l5.html" method="post">
						 <input type="hidden" name="paction" value="add" />
						 <input type="hidden" name="dopanier" value="1" />
						 <input type="hidden" name="a_id_produit" value="AR0146" />
					 <div class="prix" style="margin-top:5px">
						 <input type="image" src="/_images/icones/bt_caddie_5.png?v=1211889471" alt="Ajouter au panier" title="Ajouter au panier" />					 </div>
				 </form>
					 <div class="description" style="margin-top:5px">
						 Album CD Digipack					 </div>
				 </div>
				 <div class="clear"></div>
				 <div class="clear clearimportant"></div>
			 </div>
<div class="footer-tri"></div>
	 </div>
</div>
<div id="ecart_after_6706404" class="ecart_col1"><hr /></div>

<!-- boutique_produit 6706413 -->
<div id="ecart_before_6706413" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_6706413" class="mod_6706413 wm-module fullbackground  module-boutique_produit">
	 <div class="mosaique">
			 <div class="cel1 nb-col-1" style="overflow:hidden">
				 <div class="col clear-x2 clear-x3 clear-x4" style="float:left;padding:5px;width:128px">
					 <div class="inner_photo" style="width:124px; margin:auto;">
					 <div class="photo shadow">
						 <a href="/shop/Premiere-Ligne-Non-standard_p1184.html"><img class="not-responsive" src="/photo/imagette-produit-1184.png?v=1483978532" width="120" alt="Première Ligne &quot;Non standard&quot;" title="Première Ligne &quot;Non standard&quot;" /><img class="responsive" style="display:none" src="/photo/produit-1184.jpg?v=1483978532" alt="Première Ligne &quot;Non standard&quot;" title="Première Ligne &quot;Non standard&quot;" /></a>
					 </div>
				 </div>
				 <h3 class="titre" style="margin-top:2px">
					 <img class="image middle nomargin" src="http://www.bboykonsian.com/_images/preset/puces/arrow50.gif?v=1153478659" alt=""  /> 
					 <a href="/shop/Premiere-Ligne-Non-standard_p1184.html">Première Ligne "Non standard"</a>
				 </h3>
					 <div class="prix" style="margin-top:5px">9,00 €</div>
				 <form action="/shop/Rap_l7.html" method="post">
						 <input type="hidden" name="paction" value="add" />
						 <input type="hidden" name="dopanier" value="1" />
						 <input type="hidden" name="a_id_produit" value="AR0167" />
					 <div class="prix" style="margin-top:5px">
						 <input type="image" src="/_images/icones/bt_caddie_5.png?v=1211889471" alt="Ajouter au panier" title="Ajouter au panier" />					 </div>
				 </form>
					 <div class="description" style="margin-top:5px">
						 Maxi Vinyl						 <br />
						 33T - 12 Inch					 </div>
				 </div>
				 <div class="clear"></div>
				 <div class="clear clearimportant"></div>
			 </div>
<div class="footer-tri"></div>
	 </div>
</div>
<div id="ecart_after_6706413" class="ecart_col1"><hr /></div>

<!-- boutique_produit 6706385 -->
<div id="ecart_before_6706385" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_6706385" class="mod_6706385 wm-module fullbackground  module-boutique_produit">
	 <div class="mosaique">
			 <div class="cel1 nb-col-1" style="overflow:hidden">
				 <div class="col clear-x2 clear-x3 clear-x4" style="float:left;padding:5px;width:128px">
					 <div class="inner_photo" style="width:124px; margin:auto;">
					 <div class="photo shadow">
						 <a href="/shop/Fables-de-la-melancolie_p1352.html"><img class="not-responsive" src="/photo/imagette-produit-1352.png?v=1484695912" width="120" alt="Fables de la mélancolie" title="Fables de la mélancolie" /><img class="responsive" style="display:none" src="/photo/produit-1352.jpg?v=1484695912" alt="Fables de la mélancolie" title="Fables de la mélancolie" /></a>
					 </div>
				 </div>
				 <h3 class="titre" style="margin-top:2px">
					 <img class="image middle nomargin" src="http://www.bboykonsian.com/_images/preset/puces/arrow50.gif?v=1153478659" alt=""  /> 
					 <a href="/shop/Fables-de-la-melancolie_p1352.html">Fables de la mélancolie</a>
				 </h3>
					 <div class="prix" style="margin-top:5px">8,00 €</div>
				 <form action="/shop/Livres_l13.html" method="post">
						 <input type="hidden" name="paction" value="add" />
						 <input type="hidden" name="dopanier" value="1" />
						 <input type="hidden" name="a_id_produit" value="AR0335" />
					 <div class="prix" style="margin-top:5px">
						 <input type="image" src="/_images/icones/bt_caddie_5.png?v=1211889471" alt="Ajouter au panier" title="Ajouter au panier" />					 </div>
				 </form>
					 <div class="description" style="margin-top:5px">
						 210 pages - 10,5x16cm						 <br />
						 (Skalpel)					 </div>
				 </div>
				 <div class="clear"></div>
				 <div class="clear clearimportant"></div>
			 </div>
<div class="footer-tri"></div>
	 </div>
</div>
<div id="ecart_after_6706385" class="ecart_col1"><hr /></div>

<!-- boutique_produit 6706411 -->
<div id="mod_6706411" class="mod_6706411 wm-module fullbackground  module-boutique_produit">
	 <div class="mosaique">
			 <div class="cel1 nb-col-1" style="overflow:hidden">
				 <div class="col clear-x2 clear-x3 clear-x4" style="float:left;padding:5px;width:128px">
					 <div class="inner_photo" style="width:124px; margin:auto;">
					 <div class="photo shadow">
						 <a href="/shop/Eskicit-Out-of-time_p1155.html"><img class="not-responsive" src="/photo/imagette-produit-1155.png?v=1483914256" width="120" alt="Eskicit &quot;Out of time&quot;" title="Eskicit &quot;Out of time&quot;" /><img class="responsive" style="display:none" src="/photo/produit-1155.jpg?v=1483914256" alt="Eskicit &quot;Out of time&quot;" title="Eskicit &quot;Out of time&quot;" /></a>
					 </div>
				 </div>
				 <h3 class="titre" style="margin-top:2px">
					 <img class="image middle nomargin" src="http://www.bboykonsian.com/_images/preset/puces/arrow50.gif?v=1153478659" alt=""  /> 
					 <a href="/shop/Eskicit-Out-of-time_p1155.html">Eskicit "Out of time"</a>
				 </h3>
					 <div class="prix" style="margin-top:5px"><strike>&nbsp;10,00 €&nbsp;</strike><br/>&nbsp;Promo&nbsp;5,00 €</div>
				 <form action="/shop/Rap_l5.html" method="post">
						 <input type="hidden" name="paction" value="add" />
						 <input type="hidden" name="dopanier" value="1" />
						 <input type="hidden" name="a_id_produit" value="AR0138" />
					 <div class="prix" style="margin-top:5px">
						 <input type="image" src="/_images/icones/bt_caddie_5.png?v=1211889471" alt="Ajouter au panier" title="Ajouter au panier" />					 </div>
				 </form>
					 <div class="description" style="margin-top:5px">
						 Mixtape CD Standard					 </div>
				 </div>
				 <div class="clear"></div>
				 <div class="clear clearimportant"></div>
			 </div>
<div class="footer-tri"></div>
	 </div>
</div>
<div id="ecart_after_6706411" class="ecart_col1"><hr /></div>

<!-- boutique_produit 6706254 -->
<div id="ecart_before_6706254" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_6706254" class="mod_6706254 wm-module fullbackground  module-boutique_produit">
	 <div class="mosaique">
			 <div class="cel1 nb-col-1" style="overflow:hidden">
				 <div class="col clear-x2 clear-x3 clear-x4" style="float:left;padding:5px;width:128px">
					 <div class="inner_photo" style="width:124px; margin:auto;">
					 <div class="photo shadow">
						 <a href="/shop/Le-theoreme-de-la-hoggra_p1351.html"><img class="not-responsive" src="/photo/imagette-produit-1351.png?v=1484695659" width="120" alt="Le théorème de la hoggra" title="Le théorème de la hoggra" /><img class="responsive" style="display:none" src="/photo/produit-1351.jpg?v=1484695659" alt="Le théorème de la hoggra" title="Le théorème de la hoggra" /></a>
					 </div>
				 </div>
				 <h3 class="titre" style="margin-top:2px">
					 <img class="image middle nomargin" src="http://www.bboykonsian.com/_images/preset/puces/arrow50.gif?v=1153478659" alt=""  /> 
					 <a href="/shop/Le-theoreme-de-la-hoggra_p1351.html">Le théorème de la hoggra</a>
				 </h3>
					 <div class="prix" style="margin-top:5px">8,00 €</div>
				 <form action="/shop/Livres_l13.html" method="post">
						 <input type="hidden" name="paction" value="add" />
						 <input type="hidden" name="dopanier" value="1" />
						 <input type="hidden" name="a_id_produit" value="AR0334" />
					 <div class="prix" style="margin-top:5px">
						 <input type="image" src="/_images/icones/bt_caddie_5.png?v=1211889471" alt="Ajouter au panier" title="Ajouter au panier" />					 </div>
				 </form>
					 <div class="description" style="margin-top:5px">
						 Histoires et légendes de la guerre sociale						 <br />
						 240 pages - 10,5x16cm						 <br />
						 (Mathieu Rigouste)					 </div>
				 </div>
				 <div class="clear"></div>
				 <div class="clear clearimportant"></div>
			 </div>
<div class="footer-tri"></div>
	 </div>
</div>
<div id="ecart_after_6706254" class="ecart_col1"><hr /></div>

<!-- boutique_produit 6706407 -->
<div id="mod_6706407" class="mod_6706407 wm-module fullbackground  module-boutique_produit">
	 <div class="mosaique">
			 <div class="cel1 nb-col-1" style="overflow:hidden">
				 <div class="col clear-x2 clear-x3 clear-x4" style="float:left;padding:5px;width:128px">
					 <div class="inner_photo" style="width:124px; margin:auto;">
					 <div class="photo shadow">
						 <a href="/shop/BBoyKonsian-Purists-Only-2_p1154.html"><img class="not-responsive" src="/photo/imagette-produit-1154.png?v=1483913471" width="120" alt="BBoyKonsian &quot;Purists Only 2&quot;" title="BBoyKonsian &quot;Purists Only 2&quot;" /><img class="responsive" style="display:none" src="/photo/produit-1154.jpg?v=1483913471" alt="BBoyKonsian &quot;Purists Only 2&quot;" title="BBoyKonsian &quot;Purists Only 2&quot;" /></a>
					 </div>
				 </div>
				 <h3 class="titre" style="margin-top:2px">
					 <img class="image middle nomargin" src="http://www.bboykonsian.com/_images/preset/puces/arrow50.gif?v=1153478659" alt=""  /> 
					 <a href="/shop/BBoyKonsian-Purists-Only-2_p1154.html">BBoyKonsian "Purists Only 2"</a>
				 </h3>
					 <div class="prix" style="margin-top:5px"><strike>&nbsp;10,00 €&nbsp;</strike><br/>&nbsp;Promo&nbsp;5,00 €</div>
				 <form action="/shop/Rap_l5.html" method="post">
						 <input type="hidden" name="paction" value="add" />
						 <input type="hidden" name="dopanier" value="1" />
						 <input type="hidden" name="a_id_produit" value="AR0137" />
					 <div class="prix" style="margin-top:5px">
						 <input type="image" src="/_images/icones/bt_caddie_5.png?v=1211889471" alt="Ajouter au panier" title="Ajouter au panier" />					 </div>
				 </form>
					 <div class="description" style="margin-top:5px">
						 Compilation CD Standard					 </div>
				 </div>
				 <div class="clear"></div>
				 <div class="clear clearimportant"></div>
			 </div>
<div class="footer-tri"></div>
	 </div>
</div>
<div id="ecart_after_6706407" class="ecart_col1"><hr /></div>

<!-- boutique_produit 6706412 -->
<div id="ecart_before_6706412" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_6706412" class="mod_6706412 wm-module fullbackground  module-boutique_produit">
	 <div class="mosaique">
			 <div class="cel1 nb-col-1" style="overflow:hidden">
				 <div class="col clear-x2 clear-x3 clear-x4" style="float:left;padding:5px;width:128px">
					 <div class="inner_photo" style="width:124px; margin:auto;">
					 <div class="photo shadow">
						 <a href="/shop/BBoyKonsian-Traces-de-lutte_p1152.html"><img class="not-responsive" src="/photo/imagette-produit-1152.png?v=1483758782" width="120" alt="BBoyKonsian &quot;Traces de lutte&quot;" title="BBoyKonsian &quot;Traces de lutte&quot;" /><img class="responsive" style="display:none" src="/photo/produit-1152.jpg?v=1483758782" alt="BBoyKonsian &quot;Traces de lutte&quot;" title="BBoyKonsian &quot;Traces de lutte&quot;" /></a>
					 </div>
				 </div>
				 <h3 class="titre" style="margin-top:2px">
					 <img class="image middle nomargin" src="http://www.bboykonsian.com/_images/preset/puces/arrow50.gif?v=1153478659" alt=""  /> 
					 <a href="/shop/BBoyKonsian-Traces-de-lutte_p1152.html">BBoyKonsian "Traces de lutte"</a>
				 </h3>
					 <div class="prix" style="margin-top:5px"><strike>&nbsp;10,00 €&nbsp;</strike><br/>&nbsp;Promo&nbsp;5,00 €</div>
				 <form action="/shop/Rap_l5.html" method="post">
						 <input type="hidden" name="paction" value="add" />
						 <input type="hidden" name="dopanier" value="1" />
						 <input type="hidden" name="a_id_produit" value="AR0135" />
					 <div class="prix" style="margin-top:5px">
						 <input type="image" src="/_images/icones/bt_caddie_5.png?v=1211889471" alt="Ajouter au panier" title="Ajouter au panier" />					 </div>
				 </form>
					 <div class="description" style="margin-top:5px">
						 Compilation CD Standard					 </div>
				 </div>
				 <div class="clear"></div>
				 <div class="clear clearimportant"></div>
			 </div>
<div class="footer-tri"></div>
	 </div>
</div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">
<div id="breads" class="breadcrump breadcrumbs">
	 <a href="http://www.bboykonsian.com/">Accueil</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/Productions-BBoyKonsian_r16.html">Productions BBoyKonsian</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/Album-de-Skalpel-Palante-siempre-palante_r53.html">Album de Skalpel "Palante, siempre palante"</a>
	 <div class="clear separate"><hr /></div>
</div>
<div id="mod_6706302" class="mod_6706302 wm-module fullbackground  page2_article article-3951">
	 <div class="cel1">
		 <div class="titre">
			 <h1 class="access">
				 Skalpel (Première Ligne) "Palante"
			 </h1>
		 </div>
		 <div class="chapeau" style="">
			 <h3 class="access">
				 Clip
			 </h3>
		 </div>
		 <br class="texte clear" />
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
					 <div class="center">
						<div id='video_24721768_6706302' class="center">
							<div class="video-wrapper" id='WMplayer1494045_6706302'>
						 </div>
					 </div>
					 </div>
		 <div id="para_1" class="para_24721768 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 
				 </div>
			 </div>
<div class="hide_module_inside" style="clear:both;margin:10px 0">

<!-- article_connexe 6706303 -->
<div id="ecart_before_6706303" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_6706303" class="mod_6706303 wm-module fullbackground  module-article_connexe">
	 <div class="entete"><div class="fullmod">
		 <span>En rapport...</span>
	 </div></div>
	 <ul>
		 <li class="cel1 first">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.bboykonsian.com/_images/preset/puces/arrow45.gif?v=1153127955" alt=""  /> 
				 <a href="/Sortie-de-l-album-Palante-siempre-palante-de-Skalpel-en-CD-Digital-le-15-mai-2018_a3950.html">Sortie de l'album "Palante, siempre palante" de Skalpel en CD &amp; Digital le 15 mai 2018</a>
			 </h3>
		 </li>
	 </ul>
</div>
</div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
		 <div class="real-auteur auteur">
			 <div class="access">Akye BBK</div>
		 </div>
		 <div id="date" class="date">
			 <div class="access">Jeudi 26 Avril 2018</div>
		 </div>
		 <br class="texte clear" />
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.bboykonsian.com%2FSkalpel-Premiere-Ligne-Palante_a3951.html&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width:105px; height:20px;"></iframe>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2Fcgtg2E&amp;counturl=http%3A%2F%2Fwww.bboykonsian.com%2FSkalpel-Premiere-Ligne-Palante_a3951.html&amp;text=Skalpel%20%28Premi%C3%A8re%20Ligne%29%20%22Palante%22&amp;count=horizontal" style="float:left;width:115px; height:20px;"></iframe>
<div class="sharing" style="//display: none; float: left; width:85px; height:20px;">
<div id='plusone_6706302_21808348'></div>
<script type="text/javascript">gapi.plusone.render('plusone_6706302_21808348', {'size': 'medium', 'href': 'http://www.bboykonsian.com/Skalpel-Premiere-Ligne-Palante_a3951.html'});</script>
</div>
<div class="sharing" style="float: left; width:115px; height:20px;">
<script type="IN/Share" data-url="http://www.bboykonsian.com/Skalpel-Premiere-Ligne-Palante_a3951.html" data-counter="right"></script>
</div>
<div class="sharing" style="float: left; width:115px; height:20px;">
<a href="//pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.bboykonsian.com%2FSkalpel-Premiere-Ligne-Palante_a3951.html&amp;media=http%3A%2F%2Fwww.bboykonsian.com%2Fphoto%2Fart%2Flarge%2F21808348-24721768.jpg%3Fv%3D1523384806&amp;description=Skalpel+%28Premi%C3%A8re+Ligne%29+%22Palante%22" data-pin-do="buttonPin" data-pin-config="beside"><img border="0" src="//assets.pinterest.com/images/pidgets/pin_it_button.png" title="Pin It" /></a>
</div>
<div class="clear"></div>
		 <br class="texte clear" />
		 <div class="boutons_ligne" id="boutons">
<a class="bt-home" href="http://www.bboykonsian.com/"><img src="/_images/icones/bt_home_5.png?v=1211889466" class="image middle" alt="Accueil" title="Accueil"  />&nbsp;Accueil</a>			 &nbsp;&nbsp;
<a class="bt-mail" rel="nofollow" href="/send/21808348/"><img src="/_images/icones/bt_mail_5.png?v=1211889470" class="image middle" alt="Envoyer à un ami" title="Envoyer à un ami"  />&nbsp;Envoyer à un ami</a>			 &nbsp;&nbsp;
<a class="bt-print" rel="nofollow" onclick="window.open(this.href,'_blank', 'width=600, height=800, scrollbars=yes, menubar=yes, resizable=yes');return false;" href="/Skalpel-Premiere-Ligne-Palante_a3951.html?print=1"><img src="/_images/icones/bt_print_5.png?v=1211889927" class="image middle" alt="Version imprimable" title="Version imprimable"  />&nbsp;Version imprimable</a>			 &nbsp;&nbsp;
<a class="bt-share" href="javascript:void(0)" id="share_boutons_6706302"><img src="/_images/icones/bt_share_5.png?v=1240389249" class="image middle" alt="Partager" title="Partager"  />&nbsp;Partager</a>
		 </div>
			 <div class="auteur social">
				 <a target="_blank" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.bboykonsian.com%2FSkalpel-Premiere-Ligne-Palante_a3951.html"><img src="/_images/addto/facebook.png" alt="Facebook" title="Facebook" /></a>
				 <a target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.bboykonsian.com%2FSkalpel-Premiere-Ligne-Palante_a3951.html"><img src="/_images/addto/googleplus.png" alt="Google +" title="Google +" /></a>
				 <a target="_blank" href="http://twitter.com/intent/tweet?text=Skalpel+%28Premi%C3%A8re+Ligne%29+%22Palante%22+http%3A%2F%2Fxfru.it%2Fcgtg2E"><img src="/_images/addto/twitter.png" alt="Twitter" title="Twitter" /></a>
				 <a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.bboykonsian.com%2FSkalpel-Premiere-Ligne-Palante_a3951.html&amp;title=Skalpel+%28Premi%C3%A8re+Ligne%29+%22Palante%22&amp;source=&amp;summary="><img src="/_images/addto/linkedin.png" alt="LinkedIn" title="LinkedIn" /></a>
				 <a target="_blank" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=http%3A%2F%2Fwww.bboykonsian.com%2FSkalpel-Premiere-Ligne-Palante_a3951.html"><img src="/_images/addto/google.png" alt="Google" title="Google" /></a>
				 <a target="_blank" href="http://myweb2.search.yahoo.com/myresults/bookmarklet?u=http%3A%2F%2Fwww.bboykonsian.com%2FSkalpel-Premiere-Ligne-Palante_a3951.html&amp;t=Skalpel+%28Premi%C3%A8re+Ligne%29+%22Palante%22"><img src="/_images/addto/yahoo.png" alt="Y!" title="Y!" /></a>
				 <a target="_blank" href="http://www.viadeo.com/shareit/share/?url=http%3A%2F%2Fwww.bboykonsian.com%2FSkalpel-Premiere-Ligne-Palante_a3951.html"><img src="/_images/addto/viadeo.png" alt="Viadeo" title="Viadeo" /></a>
				 <a target="_blank" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.bboykonsian.com%2FSkalpel-Premiere-Ligne-Palante_a3951.html&amp;description=Skalpel+%28Premi%C3%A8re+Ligne%29+%22Palante%22"><img src="/_images/addto/pinterest.png" alt="Pinterest" title="Pinterest" /></a>
			 </div>
<br />		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste">
			 <div class="access" style="padding-top:5px">Dans la même rubrique :</div>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
		 <div class="titre_liste first">
			 <h3 class="access">
			 <a class="access" href="/Sortie-de-l-album-Palante-siempre-palante-de-Skalpel-en-CD-Digital-le-15-mai-2018_a3950.html">			 <img class="image middle nomargin" src="http://www.bboykonsian.com/_images/preset/puces/arrow46.gif?v=1153127956" alt=""  /> 
Sortie de l'album "Palante, siempre palante" de Skalpel en CD &amp; Digital le 15 mai 2018</a>
			 <span class="access"> - 26/04/2018</span>			 </h3>
		 </div>
		 <div class="titre_liste">
		 </div>
		 </div>
	 </div>
</div>
<div id="ecart_after_6706302" class="ecart_col2"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
<td class="z_col3_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 3 ********************************************** -->
<div id="z_col3" class="z_colonne">
	 <div class="z_col3_inner z_col_median">
		 <div class="inner">

<!-- lien_perso 6706284 -->
<div id="mod_6706284" class="mod_6706284 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://bboykonsian.bandcamp.com" target="_blank"> BANDCAMP BBOYKONSIAN</a>
	 </div>
	 <div class="description">
		 Les productions et le merchandising du label BBoyKonsian en écoute, en téléchargement libre ou payant
	 </div>
</div>
<div id="ecart_after_6706284" class="ecart_col3"><hr /></div>

<!-- boutique_produit 20400090 -->
<div id="ecart_before_20400090" class="ecart_col3 responsive" style="display:none"><hr /></div>
<div id="mod_20400090" class="mod_20400090 wm-module fullbackground  module-boutique_produit">
	 <div class="mosaique">
			 <div class="cel1 nb-col-1" style="overflow:hidden">
				 <div class="col clear-x2 clear-x3 clear-x4" style="float:left;padding:5px;width:128px">
					 <div class="inner_photo" style="width:124px; margin:auto;">
					 <div class="photo shadow">
						 <a href="/shop/Carte-d-adherent-PeopleKonsian_p1468.html"><img class="not-responsive" src="/photo/imagette-produit-1468.png?v=1513767427" width="120" alt="Carte d'adhérent PeopleKonsian" title="Carte d'adhérent PeopleKonsian" /><img class="responsive" style="display:none" src="/photo/produit-1468.jpg?v=1513767427" alt="Carte d'adhérent PeopleKonsian" title="Carte d'adhérent PeopleKonsian" /></a>
					 </div>
				 </div>
				 <h3 class="titre" style="margin-top:2px">
					 <img class="image middle nomargin" src="http://www.bboykonsian.com/_images/preset/puces/arrow45.gif?v=1153127955" alt=""  /> 
					 <a href="/shop/Carte-d-adherent-PeopleKonsian_p1468.html">Carte d'adhérent PeopleKonsian</a>
				 </h3>
					 <div class="prix" style="margin-top:5px">15,00 €</div>
				 <form action="/shop/Accessoires_l21.html" method="post">
						 <input type="hidden" name="paction" value="add" />
						 <input type="hidden" name="dopanier" value="1" />
						 <input type="hidden" name="a_id_produit" value="AR0450" />
					 <div class="prix" style="margin-top:5px">
						 <input type="image" src="/_images/icones/bt_caddie_5.png?v=1211889471" alt="Ajouter au panier" title="Ajouter au panier" />					 </div>
				 </form>
					 <div class="description" style="margin-top:5px">
						 Carte d'adhérent						 <br />
						 (Stickers + 1 livre ou CD BBoyKonsian offert)					 </div>
				 </div>
				 <div class="clear"></div>
				 <div class="clear clearimportant"></div>
			 </div>
<div class="footer-tri"></div>
	 </div>
</div>
<div id="ecart_after_20400090" class="ecart_col3"><hr /></div>

<!-- recherche 6706331 -->
<div id="ecart_before_6706331" class="ecart_col3 responsive" style="display:none"><hr /></div>
<div id="mod_6706331" class="mod_6706331 wm-module fullbackground  recherche type-1">
	 <form id="form_6706331" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
	 <div class="entete retrait_entete_"><div class="fullmod">
		 <span>Recherche dans le webzine</span>
	 </div></div>
		 <div class="cel1">
			 			 <span><span class="cel">
<input type="text" style="width:100px" id="keyword_6706331" name="keyword" value="" class="button"   />			 </span><span class="cel">
<input type="image" src="/_images/icones/ok_5.png?v=1213798463" alt="OK" title="OK" />
			 </span></span>
		 </div>
	 </form>
</div>
<div id="ecart_after_6706331" class="ecart_col3"><hr /></div>

<!-- boutique_produit 21826219 -->
<div id="ecart_before_21826219" class="ecart_col3 responsive" style="display:none"><hr /></div>
<div id="mod_21826219" class="mod_21826219 wm-module fullbackground  module-boutique_produit">
	 <div class="mosaique">
			 <div class="cel1 nb-col-1" style="overflow:hidden">
				 <div class="col clear-x2 clear-x3 clear-x4" style="float:left;padding:5px;width:128px">
					 <div class="inner_photo" style="width:124px; margin:auto;">
					 <div class="photo shadow">
						 <a href="/shop/PeopleKonsian-01_p1482.html"><img class="not-responsive" src="/photo/imagette-produit-1482.png?v=1516238430" width="120" alt="PeopleKonsian #01" title="PeopleKonsian #01" /><img class="responsive" style="display:none" src="/photo/produit-1482.jpg?v=1516238430" alt="PeopleKonsian #01" title="PeopleKonsian #01" /></a>
					 </div>
				 </div>
				 <h3 class="titre" style="margin-top:2px">
					 <img class="image middle nomargin" src="http://www.bboykonsian.com/_images/preset/puces/arrow45.gif?v=1153127955" alt=""  /> 
					 <a href="/shop/PeopleKonsian-01_p1482.html">PeopleKonsian #01</a>
				 </h3>
					 <div class="prix" style="margin-top:5px">3,00 €</div>
				 <form action="/shop/Fanzines_l9.html" method="post">
						 <input type="hidden" name="paction" value="add" />
						 <input type="hidden" name="dopanier" value="1" />
						 <input type="hidden" name="a_id_produit" value="AR0464" />
					 <div class="prix" style="margin-top:5px">
						 <input type="image" src="/_images/icones/bt_caddie_5.png?v=1211889471" alt="Ajouter au panier" title="Ajouter au panier" />					 </div>
				 </form>
					 <div class="description" style="margin-top:5px">
						 Fanzine 						 <br />
						 24 pages A4					 </div>
				 </div>
				 <div class="clear"></div>
				 <div class="clear clearimportant"></div>
			 </div>
<div class="footer-tri"></div>
	 </div>
</div>
<div id="ecart_after_21826219" class="ecart_col3"><hr /></div>

<!-- lien_perso 16468946 -->
<div id="ecart_before_16468946" class="ecart_col3 responsive" style="display:none"><hr /></div>
<div id="mod_16468946" class="mod_16468946 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="https://bboykonsian.bandcamp.com/album/le-blues-de-linstant" target="_blank"> <img src="/photo/mod-16468946.png?v=1508265312" class="image" alt="https://bboykonsian.bandcamp.com/album/le-blues-de-linstant"  /></a>
	 </div>
	 <div class="description">
		 Skalpel x Many the Dog "Le blues de l'instant"		 <br />
		 Prix libre 		 <br />
		 EP Digital
	 </div>
</div>
<div id="ecart_after_16468946" class="ecart_col3"><hr /></div>

<!-- lien_perso 20708772 -->
<div id="ecart_before_20708772" class="ecart_col3 responsive" style="display:none"><hr /></div>
<div id="mod_20708772" class="mod_20708772 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="https://bboykonsian.bandcamp.com/album/shaman-killa" target="_blank"> <img src="/photo/mod-20708772.png?v=1508265076" class="image" alt="https://bboykonsian.bandcamp.com/album/shaman-killa"  /></a>
	 </div>
	 <div class="description">
		 Laty "Shaman killa"		 <br />
		 Prix libre		 <br />
		 PlateTape Digital
	 </div>
</div>
<div id="ecart_after_20708772" class="ecart_col3"><hr /></div>

<!-- lien_perso 14218846 -->
<div id="ecart_before_14218846" class="ecart_col3 responsive" style="display:none"><hr /></div>
<div id="mod_14218846" class="mod_14218846 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="https://bboykonsian.bandcamp.com/album/m-d-l-20" target="_blank"> <img src="/photo/mod-14218846.png?v=1484858958" class="image" alt="https://bboykonsian.bandcamp.com/album/m-d-l-20"  /></a>
	 </div>
	 <div class="description">
		 Skalpel "M.D.L. 2.0"		 <br />
		 Prix libre		 <br />
		 Maxi Digital
	 </div>
</div>
<div id="ecart_after_14218846" class="ecart_col3"><hr /></div>

<!-- lien_perso 16392776 -->
<div id="ecart_before_16392776" class="ecart_col3 responsive" style="display:none"><hr /></div>
<div id="mod_16392776" class="mod_16392776 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="https://bboykonsian.bandcamp.com/album/fr-res-des-ours" target="_blank"> <img src="/photo/mod-16392776.png?v=1484859494" class="image" alt="https://bboykonsian.bandcamp.com/album/fr-res-des-ours"  /></a>
	 </div>
	 <div class="description">
		 Skalpel x Many the Dog "Frères des ours"		 <br />
		 Prix libre		 <br />
		 Maxi Digital
	 </div>
</div>
<div id="ecart_after_16392776" class="ecart_col3"><hr /></div>

<!-- lien_perso 16392581 -->
<div id="ecart_before_16392581" class="ecart_col3 responsive" style="display:none"><hr /></div>
<div id="mod_16392581" class="mod_16392581 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="https://bboykonsian.bandcamp.com/album/pl-remixes" target="_blank"> <img src="/photo/mod-16392581.png?v=1484840746" class="image" alt="https://bboykonsian.bandcamp.com/album/pl-remixes"  /></a>
	 </div>
	 <div class="description">
		 Première Ligne x Dirty Jack "PL remixes"		 <br />
		 Prix libre		 <br />
		 Album Digital
	 </div>
</div>
<div id="ecart_after_16392581" class="ecart_col3"><hr /></div>

<!-- lien_perso 14218919 -->
<div id="ecart_before_14218919" class="ecart_col3 responsive" style="display:none"><hr /></div>
<div id="mod_14218919" class="mod_14218919 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="https://bboykonsian.bandcamp.com/album/black-album-vol-1" target="_blank"> <img src="/photo/mod-14218919.png?v=1470876186" class="image" alt="https://bboykonsian.bandcamp.com/album/black-album-vol-1"  /></a>
	 </div>
	 <div class="description">
		 Skalpel (Première Ligne) "Black album Vol.1"		 <br />
		 Prix libre		 <br />
		 Album Digital
	 </div>
</div>
<div id="ecart_after_14218919" class="ecart_col3"><hr /></div>

<!-- lien_perso 16396916 -->
<div id="ecart_before_16396916" class="ecart_col3 responsive" style="display:none"><hr /></div>
<div id="mod_16396916" class="mod_16396916 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="https://bboykonsian.bandcamp.com/album/luttez-r-sistez-organisez-vous" target="_blank"> <img src="/photo/mod-16396916.png?v=1484858832" class="image" alt="https://bboykonsian.bandcamp.com/album/luttez-r-sistez-organisez-vous"  /></a>
	 </div>
	 <div class="description">
		 Skalpel "Luttez! Résistez! Organisez​-​vous!"		 <br />
		 Prix libre		 <br />
		 Album Digital
	 </div>
</div>
<div id="ecart_after_16396916" class="ecart_col3"><hr /></div>

<!-- lien_perso 16397395 -->
<div id="ecart_before_16397395" class="ecart_col3 responsive" style="display:none"><hr /></div>
<div id="mod_16397395" class="mod_16397395 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="https://bboykonsian.bandcamp.com/album/plan-b" target="_blank"> <img src="/photo/mod-16397395.png?v=1484860400" class="image" alt="https://bboykonsian.bandcamp.com/album/plan-b"  /></a>
	 </div>
	 <div class="description">
		 Latypik "Plan B"		 <br />
		 Prix libre		 <br />
		 Net Tape Digital
	 </div>
</div>
<div id="ecart_after_16397395" class="ecart_col3"><hr /></div>

<!-- lien_perso 16397126 -->
<div id="ecart_before_16397126" class="ecart_col3 responsive" style="display:none"><hr /></div>
<div id="mod_16397126" class="mod_16397126 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="https://bboykonsian.bandcamp.com/album/chroniques-de-la-guerre-civile" target="_blank"> <img src="/photo/mod-16397126.png?v=1484859382" class="image" alt="https://bboykonsian.bandcamp.com/album/chroniques-de-la-guerre-civile"  /></a>
	 </div>
	 <div class="description">
		 Skalpel "Chroniques de la guerre civile"		 <br />
		 Prix libre		 <br />
		 Album Digital
	 </div>
</div>
<div id="ecart_after_16397126" class="ecart_col3"><hr /></div>

<!-- lien_perso 16397326 -->
<div id="ecart_before_16397326" class="ecart_col3 responsive" style="display:none"><hr /></div>
<div id="mod_16397326" class="mod_16397326 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="https://bboykonsian.bandcamp.com/album/l-gitime-d-fense" target="_blank"> <img src="/photo/mod-16397326.png?v=1484860127" class="image" alt="https://bboykonsian.bandcamp.com/album/l-gitime-d-fense"  /></a>
	 </div>
	 <div class="description">
		 La K-Bine "Légitime défense"		 <br />
		 Prix libre		 <br />
		 Album Digital
	 </div>
</div>
<div id="ecart_after_16397326" class="ecart_col3"><hr /></div>

<!-- lien_perso 16397235 -->
<div id="ecart_before_16397235" class="ecart_col3 responsive" style="display:none"><hr /></div>
<div id="mod_16397235" class="mod_16397235 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="https://bboykonsian.bandcamp.com/album/purists-only" target="_blank"> <img src="/photo/mod-16397235.png?v=1484859819" class="image" alt="https://bboykonsian.bandcamp.com/album/purists-only"  /></a>
	 </div>
	 <div class="description">
		 BBoyKonsian "Purists only"		 <br />
		 Prix libre		 <br />
		 Compilation Digital
	 </div>
</div>
<div id="ecart_after_16397235" class="ecart_col3"><hr /></div>

<!-- lien_perso 6706283 -->
<div id="ecart_before_6706283" class="ecart_col3 responsive" style="display:none"><hr /></div>
<div id="mod_6706283" class="mod_6706283 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="/shop/" > Shop</a>
	 </div>
	 <div class="description">
		 Boutique en ligne avec CD, DVD, vinyls, t-shirts, sweats, keffiehs, livres, fanzines, feuilles à rouler...
	 </div>
</div>
<div id="ecart_after_6706283" class="ecart_col3"><hr /></div>

<!-- recherche 6706332 -->
<div id="ecart_before_6706332" class="ecart_col3 responsive" style="display:none"><hr /></div>
<div id="mod_6706332" class="mod_6706332 wm-module fullbackground  recherche type-1">
	 <form id="form_6706332" action="/shop/" method="get" enctype="application/x-www-form-urlencoded" >
	 <div class="entete"><div class="fullmod">
		 <span>Recherche dans le Shop</span>
	 </div></div>
		 <div class="cel1">
			 			 <span><span class="cel">
<input type="text" style="width:100px" id="keyword_6706332" name="keyword" value="" class="button"   />			 </span><span class="cel">
<input type="image" src="/_images/icones/ok_5.png?v=1213798463" alt="OK" title="OK" />
			 </span></span>
		 </div>
	 </form>
</div>
<div id="ecart_after_6706332" class="ecart_col3"><hr /></div>

<!-- boutique_rayon 1794701 -->
<div id="ecart_before_1794701" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_1794701" class="mod_1794701 wm-module fullbackground  module-boutique_rayon mosaique">
	 <div class="entete"><div class="fullmod">
		 <span>Rayons du Shop</span>
	 </div></div>
			 <div class="cel1 alone nb-col-4" style="overflow:hidden">
				 <div class="col clear-x2 clear-x3 clear-x4" style="float:left;padding:5px;width:168px">
				 <div>
				 <h3 class="rayon" style="margin-top:5px">
					 <img class="image middle nomargin" src="http://www.bboykonsian.com/_images/preset/puces/arrow52.gif?v=1164294005" alt=""  /> 
					 <a href="/shop/Pack-Promo_l20.html">Pack Promo (2)</a>
				 </h3>
				 </div>
				 </div>
				 <div class="clear"></div>
				 <div class="col" style="float:left;padding:5px;width:168px">
				 <div>
				 <h3 class="rayon" style="margin-top:5px">
					 <img class="image middle nomargin" src="http://www.bboykonsian.com/_images/preset/puces/arrow52.gif?v=1164294005" alt=""  /> 
					 <a href="/shop/CD_sr1.html">CD</a>
				 </h3>
				 <h4 class="srayon" style="margin-top:5px">
					 <img class="image middle nomargin" src="http://www.bboykonsian.com/_images/preset/puces/arrow34.gif?v=1124702082" alt=""  /> 
					 <a href="/shop/Rap_l5.html">Rap (155)</a>
				 </h4>
				 <h4 class="srayon">
					 <img class="image middle nomargin" src="http://www.bboykonsian.com/_images/preset/puces/arrow34.gif?v=1124702082" alt=""  /> 
					 <a href="/shop/Reggae_l6.html">Reggae (32)</a>
				 </h4>
				 </div>
				 </div>
				 <div class="clear"></div>
				 <div class="col clear-x2" style="float:left;padding:5px;width:168px">
				 <div>
				 <h3 class="rayon" style="margin-top:5px">
					 <img class="image middle nomargin" src="http://www.bboykonsian.com/_images/preset/puces/arrow52.gif?v=1164294005" alt=""  /> 
					 <a href="/shop/Vinyls_sr2.html">Vinyls</a>
				 </h3>
				 <h4 class="srayon" style="margin-top:5px">
					 <img class="image middle nomargin" src="http://www.bboykonsian.com/_images/preset/puces/arrow34.gif?v=1124702082" alt=""  /> 
					 <a href="/shop/Rap_l7.html">Rap (19)</a>
				 </h4>
				 <h4 class="srayon">
					 <img class="image middle nomargin" src="http://www.bboykonsian.com/_images/preset/puces/arrow34.gif?v=1124702082" alt=""  /> 
					 <a href="/shop/Reggae_l8.html">Reggae (8)</a>
				 </h4>
				 </div>
				 </div>
				 <div class="clear"></div>
				 <div class="col clear-x3" style="float:left;padding:5px;width:168px">
				 <div>
				 <h3 class="rayon" style="margin-top:5px">
					 <img class="image middle nomargin" src="http://www.bboykonsian.com/_images/preset/puces/arrow52.gif?v=1164294005" alt=""  /> 
					 <a href="/shop/DVD_l4.html">DVD (14)</a>
				 </h3>
				 </div>
				 </div>
				 <div class="clear"></div>
				 <div class="col clear-x2 clear-x4" style="float:left;padding:5px;width:168px">
				 <div>
				 <h3 class="rayon" style="margin-top:5px">
					 <img class="image middle nomargin" src="http://www.bboykonsian.com/_images/preset/puces/arrow52.gif?v=1164294005" alt=""  /> 
					 <a href="/shop/T-Shirts_sr3.html">T-Shirts</a>
				 </h3>
				 <h4 class="srayon" style="margin-top:5px">
					 <img class="image middle nomargin" src="http://www.bboykonsian.com/_images/preset/puces/arrow34.gif?v=1124702082" alt=""  /> 
					 <a href="/shop/Homme_l18.html">Homme (38)</a>
				 </h4>
				 <h4 class="srayon">
					 <img class="image middle nomargin" src="http://www.bboykonsian.com/_images/preset/puces/arrow34.gif?v=1124702082" alt=""  /> 
					 <a href="/shop/Femme_l19.html">Femme (14)</a>
				 </h4>
				 </div>
				 </div>
				 <div class="clear"></div>
				 <div class="col" style="float:left;padding:5px;width:168px">
				 <div>
				 <h3 class="rayon" style="margin-top:5px">
					 <img class="image middle nomargin" src="http://www.bboykonsian.com/_images/preset/puces/arrow52.gif?v=1164294005" alt=""  /> 
					 <a href="/shop/Sweats_l12.html">Sweats (7)</a>
				 </h3>
				 </div>
				 </div>
				 <div class="clear"></div>
				 <div class="col clear-x2 clear-x3" style="float:left;padding:5px;width:168px">
				 <div>
				 <h3 class="rayon" style="margin-top:5px">
					 <img class="image middle nomargin" src="http://www.bboykonsian.com/_images/preset/puces/arrow52.gif?v=1164294005" alt=""  /> 
					 <a href="/shop/Keffiehs_l17.html">Keffiehs (4)</a>
				 </h3>
				 </div>
				 </div>
				 <div class="clear"></div>
				 <div class="col" style="float:left;padding:5px;width:168px">
				 <div>
				 <h3 class="rayon" style="margin-top:5px">
					 <img class="image middle nomargin" src="http://www.bboykonsian.com/_images/preset/puces/arrow52.gif?v=1164294005" alt=""  /> 
					 <a href="/shop/Casquettes_l23.html">Casquettes (1)</a>
				 </h3>
				 </div>
				 </div>
				 <div class="clear"></div>
				 <div class="col clear-x2 clear-x4" style="float:left;padding:5px;width:168px">
				 <div>
				 <h3 class="rayon" style="margin-top:5px">
					 <img class="image middle nomargin" src="http://www.bboykonsian.com/_images/preset/puces/arrow52.gif?v=1164294005" alt=""  /> 
					 <a href="/shop/Livres_l13.html">Livres (154)</a>
				 </h3>
				 </div>
				 </div>
				 <div class="clear"></div>
				 <div class="col clear-x3" style="float:left;padding:5px;width:168px">
				 <div>
				 <h3 class="rayon" style="margin-top:5px">
					 <img class="image middle nomargin" src="http://www.bboykonsian.com/_images/preset/puces/arrow52.gif?v=1164294005" alt=""  /> 
					 <a href="/shop/Brochures_l16.html">Brochures (5)</a>
				 </h3>
				 </div>
				 </div>
				 <div class="clear"></div>
				 <div class="col clear-x2" style="float:left;padding:5px;width:168px">
				 <div>
				 <h3 class="rayon" style="margin-top:5px">
					 <img class="image middle nomargin" src="http://www.bboykonsian.com/_images/preset/puces/arrow52.gif?v=1164294005" alt=""  /> 
					 <a href="/shop/Fanzines_l9.html">Fanzines (13)</a>
				 </h3>
				 </div>
				 </div>
				 <div class="clear"></div>
				 <div class="col" style="float:left;padding:5px;width:168px">
				 <div>
				 <h3 class="rayon" style="margin-top:5px">
					 <img class="image middle nomargin" src="http://www.bboykonsian.com/_images/preset/puces/arrow52.gif?v=1164294005" alt=""  /> 
					 <a href="/shop/Accessoires_l21.html">Accessoires (2)</a>
				 </h3>
				 </div>
				 </div>
				 <div class="clear"></div>
				 <div class="clear clearimportant"></div>
			 </div>
</div>
<div id="ecart_after_1794701" class="ecart_col3"><hr /></div>

<!-- lien_perso 6706282 -->
<div id="ecart_before_6706282" class="ecart_col3 responsive" style="display:none"><hr /></div>
<div id="mod_6706282" class="mod_6706282 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="/custom/" > BBOYKONSIAN RADIO</a>
	 </div>
	 <div class="description">
		 Soul - Hip-Hop - Reggae			 <br />
		 24/24 - 7/7
	 </div>
</div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 3 ****************************************** -->
</td>
</tr>

<tr>
<td class="z_col100_td_inner z_td_colonne" colspan="3">
<!-- ********************************************** ZONE OURS ********************************************** -->
<div id="z_col100" class="z_colonne">
	 <div class="z_col100_inner">
		 <div class="inner">

<!-- ours 662540 -->
<div id="mod_662540" class="mod_662540 wm-module fullbackground  module-ours"><div class="fullmod">
	 <div class="legal">
		 
	 </div>
	 <div class="bouton">
		 <img src="/_images/icones/rssmini.gif" alt="RSS" class="image" /> <a href="/feeds/">Syndication</a>
		 <span> | </span>
		 <a href="/subscription/">Inscription au site</a>
	</div>
</div></div>
<div id="ecart_after_662540" class="ecart_col100" style="display:none"><hr /></div>

<!-- menu_static 3936318 -->
<div id="ecart_before_3936318" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_3936318" class="mod_3936318 wm-module fullbackground  menu_static colonne-a background-cell- ">
	 <ul class="menu_ligne">
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="/Presentation-de-BBoyKonsian-PeopleKonsian_a830.html" data-link="article,999863" >
				 <img class="image middle nomargin" src="http://www.bboykonsian.com/_images/preset/puces/arrow50.gif?v=1153478659" alt=""  /> 
				 Association PeopleKonsian
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/Productions-BBoyKonsian_r16.html" data-link="rubrique,95984" >
				 <img class="image middle nomargin" src="http://www.bboykonsian.com/_images/preset/puces/arrow50.gif?v=1153478659" alt=""  /> 
				 Nos productions
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre  last">
			 <a href="/Ou-trouver-nos-productions_a2105.html" data-link="article,2880113" >
				 <img class="image middle nomargin" src="http://www.bboykonsian.com/_images/preset/puces/arrow50.gif?v=1153478659" alt=""  /> 
				 Où trouver nos Prods ?
			 </a>
		 </li>
	 </ul>
</div>
<div id="ecart_after_3936318" class="ecart_col100" style="display:none"><hr /></div>

<!-- menu_static 1733701 -->
<div id="mod_1733701" class="mod_1733701 wm-module fullbackground  menu_static colonne-a background-cell- ">
	 <ul class="menu_ligne">
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="/shop/" data-link="boutique,all" >
				 <img class="image middle nomargin" src="http://www.bboykonsian.com/_images/preset/puces/arrow50.gif?v=1153478659" alt=""  /> 
				 Boutique en ligne
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="http://www.bboykonsian.com/shop/terms" data-link="externe,http://www.bboykonsian.com/shop/terms" >
				 <img class="image middle nomargin" src="http://www.bboykonsian.com/_images/preset/puces/arrow50.gif?v=1153478659" alt=""  /> 
				 Conditions generales de vente
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre  last">
			 <a href="/Contacts_r9.html" data-link="rubrique,55503" >
				 <img class="image middle nomargin" src="http://www.bboykonsian.com/_images/preset/puces/arrow50.gif?v=1153478659" alt=""  /> 
				 Contact
			 </a>
		 </li>
	 </ul>
</div>
<div id="ecart_after_1733701" class="ecart_col100" style="display:none"><hr /></div>

<!-- menu_static 1633967 -->
<div id="mod_1633967" class="mod_1633967 wm-module fullbackground  menu_static colonne-a background-cell- ">
	 <ul class="menu_ligne">
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="https://www.facebook.com/Peoplekonsian" data-link="externe,https://www.facebook.com/Peoplekonsian" target="_blank">
				 <img class="image middle nomargin" src="http://www.bboykonsian.com/_images/preset/puces/arrow50.gif?v=1153478659" alt=""  /> 
				 Facebook PK
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="http://www.facebook.com/bboykonsian" data-link="externe,http://www.facebook.com/bboykonsian" target="_blank">
				 <img class="image middle nomargin" src="http://www.bboykonsian.com/_images/preset/puces/arrow50.gif?v=1153478659" alt=""  /> 
				 Facebook BBK
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="http://twitter.com/bboykonsian" data-link="externe,http://twitter.com/bboykonsian" target="_blank">
				 <img class="image middle nomargin" src="http://www.bboykonsian.com/_images/preset/puces/arrow50.gif?v=1153478659" alt=""  /> 
				 Twitter BBK
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="http://bboykonsian.bandcamp.com/" data-link="externe,http://bboykonsian.bandcamp.com/" target="_blank">
				 <img class="image middle nomargin" src="http://www.bboykonsian.com/_images/preset/puces/arrow50.gif?v=1153478659" alt=""  /> 
				 Bandcamp BBK
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre  last">
			 <a href="https://soundcloud.com/bboykonsian" data-link="externe,https://soundcloud.com/bboykonsian" target="_blank">
				 <img class="image middle nomargin" src="http://www.bboykonsian.com/_images/preset/puces/arrow50.gif?v=1153478659" alt=""  /> 
				 Soundcloud BBK
			 </a>
		 </li>
	 </ul>
</div>
<div id="ecart_after_1633967" class="ecart_col100" style="display:none"><hr /></div>

<!-- espace 5164364 -->
<div id="ecart_before_5164364" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_5164364" class="mod_5164364 wm-module fullbackground "><hr /></div>
<div id="ecart_after_5164364" class="ecart_col100" style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_5164361" class="mod_5164361 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- lien_perso 5164362 -->
<div id="ecart_before_5164362" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_5164362" class="mod_5164362 wm-module fullbackground  module-lien_perso">
	 <div class="description">
		 Paiements acceptés: Espèce - Chèque - Carte bancaire et privative (paiement sécurisé via Paypal sans obligation de compte Paypal) - Virement bancaire
	 </div>
	 <div class="texte">
		 <a href="/shop/" > <img src="/photo/mod-5164362.png?v=1342483203" class="image" alt="shop/"  /></a>
	 </div>
</div>
</td>
<td class="celcombo2">
<!-- share 5164363 -->
<div id="ecart_before_5164363" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_5164363" class="mod_5164363 wm-module fullbackground  module-share">
		 <div class="cel1">
<iframe class="share" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2FuwWPyU&amp;counturl=http%3A%2F%2Fwww.bboykonsian.com&amp;text=BBoyKonsian&amp;count=horizontal"></iframe>
<iframe class="share" src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.bboykonsian.com&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" ></iframe>
<div class="share" style="//display: none; width: 100px;">
<div id='plusone_5164363'></div>
<script type="text/javascript">gapi.plusone.render('plusone_5164363', {'size': 'medium', 'href': 'http://www.bboykonsian.com'});</script>
</div>
<div class="share" style="width: auto">
<script type="IN/Share" data-url="http://www.bboykonsian.com" data-counter="right"></script>
</div>
<div class="clear"></div>
		 </div>
</div>
</td>
</tr>
</table>
<div id="ecart_after_5164361" class="ecart_col100" style="display:none"><hr /></div>

<!-- espace 1733721 -->
<div id="ecart_before_1733721" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_1733721" class="mod_1733721 wm-module fullbackground "><hr /></div>
<div id="ecart_after_1733721" class="ecart_col100" style="display:none"><hr /></div>

<!-- slogan 662916 -->
<div id="ecart_before_662916" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_662916" class="mod_662916 wm-module fullbackground "><div class="fullmod">
	 <div class="slogan">WEBZINE - SHOP - PRODUCTIONS ET EDITIONS - WEBRADIO - INDEPENDANT, ALTERNATIF & MILITANT</div>
</div></div>

<div id="ecart_after_662916" class="ecart_col100" style="display:none"><hr /></div>

<!-- lien_perso 21783117 -->
<div id="ecart_before_21783117" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_21783117" class="mod_21783117 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://www.facebook.com/Peoplekonsian" target="_blank"> <img src="/photo/mod-21783117.png?v=1517829941" class="image" alt="http://www.facebook.com/Peoplekonsian"  /></a>
	 </div>
</div>
<div id="ecart_after_21783117" class="ecart_col100" style="display:none"><hr /></div>

<!-- lien_perso 1798399 -->
<div id="ecart_before_1798399" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_1798399" class="mod_1798399 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://www.bboykonsian.com" > © PeopleKonsian 2018</a>
	 </div>
</div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN ZONE OURS ****************************************** -->
</td>
</tr>
</table>

</div>
<script type="text/javascript">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</script>
</body>

</html>
